<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : true --> <!-- wrapper : with-header-and-footer --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Melanie Falcon"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Health Beat: Disease detectives - WFMZ</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "WFMZ" , "logo": { "@type": "ImageObject", "url": "https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/06/23/Updated%20Logo_2876617_ver1.0.png" } } , "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.wfmz.com/health/health-beat/health-beat-disease-detectives/1062535825" } , "headline": "Health Beat: Disease detectives", "description": "There are some patients with medical symptoms so rare that doctors are left baffled. Misdiagnosis with no real options for help often follow. But now, the National Institute of Health has formed an elite team of geneticists and specialists to solve these medical mysteries. So far, 31 new syndromes have been identified by the undiagnosed diseases network.", "author": { "@type": "Person", "name": "#printStr($author.authorFirstName) #printStr($author.authorLastName)" }, "datePublished": "2019-03-25T17:17:38-0400", "dateModified": "2019-03-25T17:17:38-0400", "dateline": "STANFORD, Calif.", "articleBody": "&lt;p&gt;Brothers Carson and Chase cannot speak or walk on their own, but that doesn&amp;#39;t stop their bright minds from exploring the world.&lt;/p&gt;&lt;p&gt;&amp;quot;Carson and Chase have an ultra-rare mitochondrial condition called Mepan syndrome, and there&amp;#39;s only 13 patients in the world that are known to have this condition right now,&amp;quot; said Danny Miller, Carson and Chase&amp;#39;s father.&lt;/p&gt;&lt;p&gt;For parents Danny and Nicki Miller, getting that diagnosis was half the battle. The boys, born two years apart, were each identified as having cerebral palsy.&lt;/p&gt;&lt;p&gt;&amp;quot;It&amp;#39;s almost impossible for two brothers to come down with cerebral palsy,&amp;quot; continued Danny.&lt;/p&gt;&lt;p&gt;Danny then discovered the &lt;a href=&#034;https://undiagnosed.hms.harvard.edu/&#034; target=&#034;_blank&#034;&gt;Undiagnosed Diseases Network&lt;/a&gt;. It&amp;#39;s a nationwide team of specialists that utilized both medical and detective know-how to crack rare health conditions. So far, 130 cases have been solved.&lt;/p&gt;&lt;p&gt;&amp;quot;They don&amp;#39;t really know what it is that they&amp;#39;re fighting or what they&amp;#39;re up against. It&amp;#39;s like the unknown enemy, so to speak,&amp;quot; said &lt;a href=&#034;https://profiles.stanford.edu/jonathan-bernstein&#034; target=&#034;_blank&#034;&gt;Dr. Jon Bernstein&lt;/a&gt;, &lt;a href=&#034;https://undiagnosed.stanford.edu/&#034; target=&#034;_blank&#034;&gt;Stanford Center for Undiagnosed Diseases&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;Carson and Chase went to Stanford for help, where one of the network&amp;#39;s 12 clinics are located. To solve the case, the boys needed...&lt;/p&gt;&lt;p&gt;...&amp;quot;whole genome sequencing which is, you know, a complete analysis of the person&amp;#39;s entire genome,&amp;quot; explained Danny.&lt;/p&gt;&lt;p&gt;&amp;quot;Ultimately, our genomes are the blueprint for our body and they do explain a lot about our health,&amp;quot; Bernstein shared.&lt;/p&gt;&lt;p&gt;While the Millers are just at the beginning of their journey, receiving a diagnosis is a huge victory.&lt;/p&gt;&lt;p&gt;&amp;quot;The Undiagnosed Diseases Program is a critical component for finding answers, so at some point, we can find treatments and therapies that can actually improve their condition,&amp;quot; said Danny.&lt;/p&gt;&lt;p&gt;&amp;quot;It is really a special effort,&amp;quot; Bernstein said.&lt;/p&gt;&lt;p&gt;The Undiagnosed Diseases Network&amp;#39;s other clinic locations include Duke, Vanderbilt, and Harvard. This is a federally funded program, so all care received by patients is completely free of charge.&lt;/p&gt;", "image": [{ "@type": "ImageObject", "url": "https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives_2_000000_1553548638695_37838295_ver1.0_640_360.jpg", "height": "360", "width": "640" },{ "@type": "ImageObject", "url": "https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives000000_1553548564621_37838294_ver1.0_640_360.jpg", "height": "360", "width": "640" }] } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="There are some patients with medical symptoms so rare that doctors are left baffled. Misdiagnosis with no real options for help often follow. But now, the National Institute of Health has formed an..." lang="en-US" /> <meta name="keywords" content="Health Beat,Health Beat,News,Health,Top Stories" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="Health Beat: Disease detectives"/><meta property="og:description" content="There are some patients with medical symptoms so rare that doctors are left baffled. Misdiagnosis with no real options for help often follow. But now, the National Institute of Health has formed an elite team of geneticists and specialists to solve these medical mysteries. So far, 31 new syndromes have been identified by the undiagnosed diseases network. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.wfmz.com/health/health-beat/health-beat-disease-detectives/1062535825"/><meta property="og:image" content="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives_2_000000_1553548638695_37838295_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WFMZ"/><meta property="fb:app_id" content="236814379695677"/><meta property="article:section" content="Health Beat"/><meta property="article:tag" content="health beat"/><meta property="article:published_time" content="2019-03-25T21:17:38+00:00"/><meta property="article:modified_time" content="2019-03-25T21:17:38+00:00"/><meta property="article:expiration_time" content="2021-03-14T21:12:00+00:00"/><meta property="article:author" content="https://www.facebook.com/MelanieFalconWFMZ"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Health Beat: Disease detectives"/><meta name="twitter:description" content="There are some patients with medical symptoms so rare that doctors are left baffled. Misdiagnosis with no real options for help often follow. But now, the National Institute of Health has formed an elite team of geneticists and specialists to solve these medical mysteries. So far, 31 new syndromes have been identified by the undiagnosed diseases network. "/><meta name="twitter:site" content="WFMZ"/><meta name="twitter:image" content="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives_2_000000_1553548638695_37838295_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="http://www.wfmz.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190325 21:17:38"/><Attribute name="edate" value="1553548658606"/><Attribute name="edateformat" value="20190325 21:17:38"/><Attribute name="sdate" value="1553548658652"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="100001"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Health Beat"/><Attribute name="Category" value="Health"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="There are some patients with medical symptoms so rare that doctors are left baffled. Misdiagnosis with no real options for help often follow. But now, the National Institute of Health has formed an elite team of geneticists and specialists to solve these medical mysteries. So far, 31 new syndromes have been identified by the undiagnosed diseases network. "/><Attribute name="Headline" value="Health Beat: Disease detectives"/><Attribute name="Keywords" value="Health Beat,Health Beat,News,Health,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190325 21:17:38"/><Attribute name="PubDate" value="20190325 21:17:38"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="37838295"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="1062537121"/><Attribute name="URL" value="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives_2_000000_1553548638695_37838295_ver1.0_160_90.jpg"/><Attribute name="Title" value="3-25-19_Disease_detectives_2_000000_1553548638695.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="37838294"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="1062536219"/><Attribute name="URL" value="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives000000_1553548564621_37838294_ver1.0_160_90.jpg"/><Attribute name="Title" value="3-25-19_Disease_detectives000000_1553548564621.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="37677635556" /> <!-- social sharing tools --> <link href="http://www.wfmz.com/health/health-beat/health-beat-disease-detectives/1062535825" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;wfmzmaintheme_WAR_wfmzmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=wfmzmaintheme_WAR_wfmzmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1553059205000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=wfmzmaintheme_WAR_wfmzmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1553059205000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;wfmz&#x2e;com&#x2f;wfmz-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;wfmzmaintheme_WAR_wfmzmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1553059316000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css">#p_p_id_56_INSTANCE_gCVBd5yG3OM8_{border-width:;border-style:}</style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <link rel="shortcut icon" href="http://www.wfmz.com/wfmz-main-theme/images/favicon.ico"> <link rel="apple-touch-icon" href="http://www.wfmz.com/wfmz-main-theme/images/apple-touch-icon.png"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet" /><script type="text/javascript">setTimeout(function(){var d=document.createElement("script");var c=document.getElementsByTagName("script")[0];d.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0347.js?"+Math.floor(new Date().getTime()/3600000);d.async=true;d.type="text/javascript";c.parentNode.insertBefore(d,c)},1);</script> <style type="text/css">#header ul.weather{float:left!important}</style> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"http://www.wfmz.com"},getCDNHost:function(){return""},getCompanyId:function(){return"7631288"},getCompanyGroupId:function(){return"7632130"},getUserId:function(){return"7631291"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"7697149"},getLayoutId:function(){return"6"},getLayoutURL:function(){return"http://www.wfmz.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"7636821"},getScopeGroupIdOrLiveGroupId:function(){return"7636821"},getParentGroupId:function(){return"7636821"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.wfmz.com/wfmz-main-theme/images"},getPathThemeRoot:function(){return"/wfmz-main-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=7636821&refererPlid=7697149"},getURLHome:function(){return"http\x3a\x2f\x2fwww\x2ewfmz\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=wfmzmaintheme_WAR_wfmzmaintheme&colorSchemeId=01&minifierType=js&languageId=en_US&b=6102&t=1553059331000"},getBaseURL:function(){return"http://www.wfmz.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1553059331000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=wfmzmaintheme_WAR_wfmzmaintheme&colorSchemeId=01&minifierType=js&languageId=en_US&b=6102&t=1553059331000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="31YCULjm";Liferay.currentURL="\x2fhealth\x2fhealth-beat\x2fhealth-beat-disease-detectives\x2f1062535825";Liferay.currentURLEncoded="%2Fhealth%2Fhealth-beat%2Fhealth-beat-disease-detectives%2F1062535825";</script> <script src="/html/js/barebone.jsp?themeId=wfmzmaintheme_WAR_wfmzmaintheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.5.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.5.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="";EP.Anvato.accessKey="";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_X8QvG1mBRdhe","56_INSTANCE_lWwr5LSlVEqm","101","56_INSTANCE_gCVBd5yG3OM8","56_INSTANCE_xENM6EB6HOoo","56_INSTANCE_4CpAC56O3WV2","56_INSTANCE_hj4iYEfwH40X","56_INSTANCE_Oi4Dh1WHYrtl","56_INSTANCE_5TzXzlkyN1zx","56_INSTANCE_IjjsG444wIPQ","56_INSTANCE_7au8f96UI3ku","56_INSTANCE_cjUDmHt17VNY","56_INSTANCE_YFUPWazek7AS","56_INSTANCE_4n5z4YCK3HGx","56_INSTANCE_EoBd1tmG8ake","56_INSTANCE_gl3qXkXx0tsp","56_INSTANCE_Io75XyTx0oEv","56_INSTANCE_5pUbMrACJ13w"];</script> <!-- No service worker configured for this site --> <!-- Remain the same as old one --> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WFMZ"},getParentGroupName:function(){return"WFMZ"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.5.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/wfmz/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wfmz-staging/-/";var viewGalleryUrl="/group/wfmz/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=7636825;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"7695158"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"7636825"};</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"http://www.wfmz.com/health/health-beat/health-beat-disease-detectives/1062535825",pageType:"story",pageKeywords:"health beat",articleId:"1062535825",adUnitSubName:"/health/health_beat"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"5108d82d-2a2c-4b0a-9e6a-6d0fdc8a7ccd",shorten:false,doNotHash:true,doNotCopy:true,hashAddressBar:false});</script> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||false==true)){var k="WFMZ:UA-356047-8,Client:UA-356047-9,WFMZ2:UA-17425649-1";var j="LAKANAROLLUP:UA-18558019-8";var h=[];var e=[];if(j){e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1]})}}if(k){var g=k.split(",");if(g){for(var f in g){e=g[f].split(":");h.push({name:e[0],propertyId:e[1]})}}}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(h){var m="WFMZ";var n="";var j="none";var l="none";var d="none";var f="none";var e="none";var i="none";var g="responsive";n="story";j="Melanie Falcon";l="1062535825";d="WFMZ";f="Health Beat";e="core";i="none";if(n==null||n==""){n="article"}if(j==null||j==""){j="none"}if(l==null||l==""){l="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(i==null||i==""){i="none"}var k=[{name:"dimension1",value:e},{name:"dimension2",value:m},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:l},{name:"dimension6",value:d},{name:"dimension7",value:j},{name:"dimension8",value:i},{name:"dimension9",value:g}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(k)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!--Nativo--> <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script> <p style="text-align: center;"><!-- Begin comScore Taggy waggy --><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9953676"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=9953676&cv=2.0&cj=1" /> </noscript><!-- End comScore Tag --></p><!-- Google Tag Manager --><script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-WT37P3Z");</script><!-- End Google Tag Manager --> <script>(function(){var a="000855506137368712165:ngozmtno9l0";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <!-- begin Amazon A9 script --> <!-- BEGIN : bob_pixel Ads/Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">(function(){var c=EP.AdConfig.adUnitSubName.split("/"),b=encodeURIComponent("Health\x20Beat\x2cHealth\x20Beat\x2cNews\x2cHealth\x2cTop\x20Stories"),a=encodeURIComponent("There\x20are\x20some\x20patients\x20with\x20medical\x20symptoms\x20so\x20rare\x20that\x20doctors\x20are\x20left\x20baffled\x2e\x20Misdiagnosis\x20with\x20no\x20real\x20options\x20for\x20help\x20often\x20follow\x2e\x20But\x20now\x2c\x20the\x20National\x20Institute\x20of\x20Health\x20has\x20formed\x20an\x20elite\x20team\x20of\x20geneticists\x20and\x20specialists\x20to\x20solve\x20these\x20medical\x20mysteries\x2e\x20So\x20far\x2c\x2031\x20new\x20syndromes\x20have\x20been\x20identified\x20by\x20the\x20undiagnosed\x20diseases\x20network\x2e\x20"),d="1",h="",f;function e(l){var k=l.split("_");for(var m=0,j=k.length;m<j;m++){k[m]=k[m].charAt(0).toUpperCase()+k[m].slice(1)}return k.join(" ")}function g(m){var o=[],l="",k="";for(var n=0,j=m.length;n<j;n++){l=m[n];if(l!==""){o.push(e(l))}}k=o.join();return k===""?"null":k}h=encodeURIComponent(g(c));d=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);f="&bob_cat="+h+"&bob_kw="+b+"&bob_desc="+a+"&bob_cb="+d;(function(){var j=document.createElement("script");j.type="text/javascript";j.async=true;j.id="bob_tag";j.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_010.js?ad_unit_id=21621497055"+f;var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(j,i)})()})();</script> <!-- END : bob_pixel Ads/Analytics JS Tag --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/wfmz")}})();</script> <script>(function(){EP.Util.DDL=EP.Util.DDL||{};EP.Util.DDL.STORY_EDIT_MEDIA_ENABLE_MAX=false})();</script> <!-- Head client custom content --> </head> <body class="no-skin controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <div id="header-ad"> <!-- insert ad here --> <div class="row"> <div class="column"> <div class="module mod-ad"> <!-- Begin: Ad --> <div id="leaderboard1-138221-MOD-AMINO-HEADER" class="mod-ad leaderboard1" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-138221-MOD-AMINO-HEADER")};</script> <!-- End: Ad --> </div> </div> </div> </div> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="http://www.wfmz.com/weather"> <span class="region">Allentown</span> <h4 class="forecast">47&deg;<i class=" lwi lwi-day-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to WFMZ"><img src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/06/23/Updated%20Logo_2876617_ver1.0.png" alt="WFMZ" /><div class="site-logo-wrapper" style="background:url(https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/06/23/Updated%20Logo_2876617_ver1.0.png)"></div></a></div> <div class="site-search"> <form id="site-search-mobile__form"> <input type="text" placeholder="Site Search..." id="site-search-mobile__field"/> <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a> </form> <script>(function(b,a){window.setTimeout(function(){var f=b("#site-search-mobile__form"),c=b("#site-search-mobile__field"),e=b("#site-search-mobile__button");var d=function(h){h.preventDefault();var g=c.val().trim();if(g!==""){window.location="/search?q="+g}};e.on("click",d);f.on("submit",d);c.on("keydown",function(g){if(g.keyCode===13){d(g)}})},0)})(jQuery,AUI());</script> </div> <ul class="weather"> <li><a href="http://www.wfmz.com/weather"> <h5 class="region">Allentown</h5> <h4 class="forecast">47&deg;<i class=" lwi lwi-day-cloudy small " style=" "></i></h4> </a></li> </ul> </div> </div> </div> <nav id="site-nav"> <div class="row"> <div class="column"> <ul class="site-links"> <li><a href="http://www.wfmz.com/home">Home</a></li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a> <a href="http://www.wfmz.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="http://www.wfmz.com/news/lehigh-valley-1">Lehigh Valley</a></li> <li><a href="http://www.wfmz.com/news/berks">Berks Area</a></li> <li><a href="http://www.wfmz.com/news/southeastern-pa">Southeastern PA</a></li> <li><a href="http://www.wfmz.com/news/poconos-coal-region">Poconos and Coal Region</a></li> <li><a href="http://www.wfmz.com/news/western-new-jersey">Western NJ</a></li> <li><a href="http://www.wfmz.com/news/national">US & World News</a></li> <li><a href="http://www.wfmz.com/news/69news-at-sunrise">69News at Sunrise</a></li> <li><a href="http://www.wfmz.com/news/inside-your-town">Inside Your Town</a></li> <li><a href="http://www.wfmz.com/espanol">Espanol</a></li> <li><a href="http://www.wfmz.com/news/fbi-probe">FBI Probe</a></li> <li><a href="http://www.wfmz.com/news/icymi">In Case You Missed It</a></li> <li><a href="http://www.wfmz.com/news/photos">Photo Galleries</a></li> <li><a href="http://www.wfmz.com/news/recalls">Recalls</a></li> <li><a href="http://www.wfmz.com/news/wanted-by-police">Wanted by Police</a></li> <li><a href="http://www.wfmz.com/news/missing-persons">Missing Persons</a></li> <li><a href="http://www.wfmz.com/station/story-copy">Get a copy of a news story</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a> <a href="http://www.wfmz.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="http://www.wfmz.com/weather/weather-forecast">Forecast</a></li> <li><a href="http://www.wfmz.com/weather/accuweather-hour-by-hour">Hour by Hour</a></li> <li><a href="http://www.wfmz.com/weather/local-radar">Radar</a></li> <li><a href="http://www.wfmz.com/weather/lightning-tracker">Lightning Tracker</a></li> <li><a href="http://www.wfmz.com/weather/awc">69News Weather Channel</a></li> <li><a href="http://www.wfmz.com/weather/lehighvalley">Lehigh Valley</a></li> <li><a href="http://www.wfmz.com/weather/berks">Berks</a></li> <li><a href="http://www.wfmz.com/weather/regional">Regional</a></li> <li><a href="http://www.wfmz.com/weather/riverlevels">Local Stream & River Levels</a></li> <li><a href="http://www.wfmz.com/weather/poconocams">Pocono Mountain Cameras</a></li> <li><a href="http://www.wfmz.com/weather/stormcenter">School & Business Closings</a></li> <li><a href="http://www.wfmz.com/weather/report">Send your weather report</a></li> <li><a href="http://www.wfmz.com/weather/homework">Homework Help</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-traffic" href="#"></a> <a href="http://www.wfmz.com/traffic" data-dropdown="drop-nav-traffic" data-options="is_hover:true; hover_timeout:1000">Traffic <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-traffic" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="http://www.wfmz.com/traffic">Live Streaming Cameras</a></li> <li><a href="http://www.wfmz.com/traffic/cameras">Cameras & Alerts</a></li> <li><a href="http://www.wfmz.com/traffic/lehigh-valley">Lehigh Valley Traffic</a></li> <li><a href="http://www.wfmz.com/traffic/regional-traffic">Regional Traffic</a></li> <li><a href="http://www.wfmz.com/traffic/berks">Berks Traffic</a></li> <li><a href="http://www.wfmz.com/traffic/i-78">I-78 Corridor</a></li> <li><a href="http://www.wfmz.com/traffic/pa-22">PA-22 Corridor</a></li> <li><a href="http://www.wfmz.com/traffic/pa-turnpike">PA Turnpike</a></li> <li><a href="http://www.wfmz.com/traffic/weekly-roadwork">Weekly Roadwork</a></li> <li><a href="http://www.wfmz.com/traffic/pump-picks">Pump Picks / Gas Prices</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a> <a href="http://www.wfmz.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a> <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="http://www.wfmz.com/sports/scoreboard">Local Scoreboard</a></li> <li><a href="http://www.wfmz.com/sports/nhl">NHL Scores</a></li> <li><a href="http://www.wfmz.com/sports/ahl">AHL Scores</a></li> <li><a href="http://www.wfmz.com/sports/nba">NBA Scores</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/sports/bethlehem-catholic-wins-2nd-state-championship-in-3-years/1061940065" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/23/Becahi%20vs%20North%20Catholic%20Girls%20Basketball%20Highlights.jpg_37831149_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/23/Becahi%20vs%20North%20Catholic%20Girls%20Basketball%20Highlights.jpg_37831149_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/23/Becahi%20vs%20North%20Catholic%20Girls%20Basketball%20Highlights.jpg_37831149_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/23/Becahi%20vs%20North%20Catholic%20Girls%20Basketball%20Highlights.jpg_37831149_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Bethlehem&#x20;Catholic&#x20;wins&#x20;second&#x20;state&#x20;championship&#x20;in&#x20;3&#x20;years" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/bethlehem-catholic-wins-2nd-state-championship-in-3-years/1061940065" > Bethlehem Catholic wins second state championship in 3 years </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/pennridge-falls-short-in-2ot-in-piaa-title-game/1062017073" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/23/Pennridge%20vs%20Kennedy%20Catholic%20Basketball%20Highlights.jpg_37833153_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/23/Pennridge%20vs%20Kennedy%20Catholic%20Basketball%20Highlights.jpg_37833153_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/23/Pennridge%20vs%20Kennedy%20Catholic%20Basketball%20Highlights.jpg_37833153_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/23/Pennridge%20vs%20Kennedy%20Catholic%20Basketball%20Highlights.jpg_37833153_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Pennridge&#x20;falls&#x20;short&#x20;in&#x20;2OT&#x20;in&#x20;PIAA&#x20;title&#x20;game" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/pennridge-falls-short-in-2ot-in-piaa-title-game/1062017073" > Pennridge falls short in 2OT in PIAA title game </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/sports/ap-sports/edwards-leads-purdue-to-rout-of-reigning-champ-villanova/1062016117" >Edwards leads Purdue to rout of reigning champ Villanova</a></li> <li><a href="/sports/pens-prevail-over-phantoms-in-overtime/1062017733" >Pens prevail over Phantoms in overtime</a></li> <li><a href="/sports/nba/76ers/youngs-lastsecond-jumper-lifts-hawks-past-76ers-129127/1062008865" >Young's last-second jumper lifts Hawks past 76ers 129-127</a></li> <li><a href="/sports/royals-lose-3-2-after-12-round-shootout-with-growlers/1062015503" >Royals lose 3-2 after 12-round shootout with Growlers</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-video" href="#"></a> <a href="/video" data-dropdown="drop-nav-video" data-options="is_hover:true; hover_timeout:1000">Video</a> <div id="drop-nav-video" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href=""></a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/news/positive-parenting-dad-matters/1062534042" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Positive%20Parenting%20Dad%20matters.jpg_37852555_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Positive%20Parenting%20Dad%20matters.jpg_37852555_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Positive%20Parenting%20Dad%20matters.jpg_37852555_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Positive%20Parenting%20Dad%20matters.jpg_37852555_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Positive&#x20;Parenting&#x3a;&#x20;Dad&#x20;matters" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/positive-parenting-dad-matters/1062534042" > Positive Parenting: Dad matters </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/lehigh-valley/suspect-in-fatal-upper-macungie-shooting-traded-death-threats-with-victim-police-say-1/1062536665" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20Suspect%20in%20fatal%20Upper%20Macungie%20shooting%20traded%20death%20threats%20with%20victim%20police%20say.jpg_37852632_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20Suspect%20in%20fatal%20Upper%20Macungie%20shooting%20traded%20death%20threats%20with%20victim%20police%20say.jpg_37852632_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20Suspect%20in%20fatal%20Upper%20Macungie%20shooting%20traded%20death%20threats%20with%20victim%20police%20say.jpg_37852632_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20Suspect%20in%20fatal%20Upper%20Macungie%20shooting%20traded%20death%20threats%20with%20victim%20police%20say.jpg_37852632_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Suspect&#x20;in&#x20;fatal&#x20;Upper&#x20;Macungie&#x20;shooting&#x20;traded&#x20;death&#x20;threats&#x20;with&#x20;victim&#x2c;&#x20;police&#x20;say" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/lehigh-valley/suspect-in-fatal-upper-macungie-shooting-traded-death-threats-with-victim-police-say-1/1062536665" > Suspect in fatal Upper Macungie shooting traded death threats with victim, police say </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/lehigh-valley/girl-shot-in-allentown/1062537402" >Girl shot in Allentown</a></li> <li><a href="/news/honeystealing-bear-gets-hilarious-wanted-poster/1062506402" >Honey-stealing bear gets hilarious wanted poster</a></li> <li><a href="/weather/christina-anthony-fastcast-for-03252019/1062486170" >Christina Anthony Fastcast for 03.25.2019</a></li> <li><a href="/news/video-nj-lawmakers-prepare-for-vote-on-recreational-marijuana/1062471588" >VIDEO NJ lawmakers prepare for vote on recreational marijuana</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-entertainment" href="#"></a> <a href="http://www.wfmz.com/entertainment" data-dropdown="drop-nav-entertainment" data-options="is_hover:true; hover_timeout:1000">Entertainment <i class="fa fa-caret-down"></i></a> <div id="drop-nav-entertainment" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="http://www.wfmz.com/features/freddy-awards">Freddy Awards</a></li> <li><a href="http://www.wfmz.com/features/out-and-about">Out and About</a></li> <li><a href="http://www.wfmz.com/entertainment/contests">Contests</a></li> <li><a href="http://www.wfmz.com/entertainment/music-monday">Music Monday</a></li> <li><a href="http://www.wfmz.com/entertainment/schedule">Program Schedule</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/business/national-and-world-business/apple-unveils-news-digital-newsstand/1062521323" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Apple%20News%20Plus.jpg_37852183_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Apple%20News%20Plus.jpg_37852183_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Apple%20News%20Plus.jpg_37852183_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Apple%20News%20Plus.jpg_37852183_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Apple&#x20;unveils&#x20;News&#x2b;&#x20;digital&#x20;newsstand" /> </div> </div> </figure> </a> <small class="copyright">Getty Images</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/business/national-and-world-business/apple-unveils-news-digital-newsstand/1062521323" > Apple unveils News+ digital newsstand </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/entertainment/oprah-unveils-documentary-projects-book-club-for-apple/1062518126" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Oprah%20at%20Apple%20event.jpg_37852112_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Oprah%20at%20Apple%20event.jpg_37852112_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Oprah%20at%20Apple%20event.jpg_37852112_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Oprah%20at%20Apple%20event.jpg_37852112_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Oprah&#x20;unveils&#x20;documentary&#x20;projects&#x2c;&#x20;book&#x20;club&#x20;for&#x20;Apple" /> </div> </div> </figure> </a> <small class="copyright">Getty Images</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/entertainment/oprah-unveils-documentary-projects-book-club-for-apple/1062518126" > Oprah unveils documentary projects, book club for Apple </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/news/everything-announced-at-apples-big-event/1062512034" >Everything announced at Apple's big event</a></li> <li><a href="/business/national-and-world-business/lee-and-wrangler-hope-to-be-wall-street-jeans-hit-like-levis/1062486786" >Lee and Wrangler hope to be Wall Street jeans hit like Levi's</a></li> <li><a href="/news/upsidedown-hotel-said-to-have-inspired-star-wars-faces-demolition/1062459402" >Upside-down hotel said to have inspired 'Star Wars' faces demolition</a></li> <li><a href="/entertainment/new-jersey-high-schools-alien-play-is-the-talk-of-hollywood/1062457597" >New Jersey high school's 'Alien' play is the talk of Hollywood</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-features" href="#"></a> <a href="http://www.wfmz.com/features" data-dropdown="drop-nav-features" data-options="is_hover:true; hover_timeout:1000">Features <i class="fa fa-caret-down"></i></a> <div id="drop-nav-features" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="http://www.wfmz.com/features/historys-headlines">History's Headlines</a></li> <li><a href="http://www.wfmz.com/mr-food">Mr. Food</a></li> <li><a href="http://www.wfmz.com/features/out-and-about">Out and About</a></li> <li><a href="http://www.wfmz.com/features/food-and-recipes">Food and Recipes</a></li> <li><a href="http://www.wfmz.com/features/what-the-tech">What The Tech?</a></li> <li><a href="http://www.wfmz.com/features/positive-parenting">Positive Parenting</a></li> <li><a href="http://www.wfmz.com/features/freddy-awards">Freddy Awards</a></li> <li><a href="http://www.wfmz.com/health/health-beat-life-lessons">Life Lessons & Health Beat</a></li> <li><a href="http://www.wfmz.com/features/one-tank-trip">One Tank Trip</a></li> <li><a href="http://www.wfmz.com/features/talk-with-your-doctor">Talk With Your Doctor</a></li> <li><a href="http://www.wfmz.com/the-wisdom-coalition">The Wisdom Coalition</a></li> <li><a href="http://www.wfmz.com/features/think-tank">Think Tank</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/features/life-lessons/aging-mindfully-it-s-a-mindset-/1062369350" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20Aging%20gracefully.jpg_37846806_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20Aging%20gracefully.jpg_37846806_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20Aging%20gracefully.jpg_37846806_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20Aging%20gracefully.jpg_37846806_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Aging&#x20;mindfully&#x3a;&#x20;&#x27;It&#x27;s&#x20;a&#x20;mindset&#x27;" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/features/life-lessons/aging-mindfully-it-s-a-mindset-/1062369350" > Aging mindfully: 'It's a mindset' </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/features/historys-headlines/history-s-headlines-martin-tower-to-come-a-tumblin-down/1061635828" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/01/29/20190129_martin_tower_1548805107577_31500068_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/01/29/20190129_martin_tower_1548805107577_31500068_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/01/29/20190129_martin_tower_1548805107577_31500068_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/01/29/20190129_martin_tower_1548805107577_31500068_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="History&#x27;s&#x20;Headlines&#x3a;&#x20;Martin&#x20;Tower&#x20;to&#x20;come&#x20;a&#x20;tumblin&#x27;&#x20;down" /> </div> </div> </figure> </a> <small class="copyright">Bo Koltnow | 69News</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/features/historys-headlines/history-s-headlines-martin-tower-to-come-a-tumblin-down/1061635828" > History's Headlines: Martin Tower to come a tumblin' down </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/features/life-lessons/sue-and-stu-both-fight-breast-cancer/1060444223" >Sue and Stu both fight breast cancer</a></li> <li><a href="/features/positive-parenting/positive-parenting-green-spaces-happy-teens/1061390611" >Positive Parenting: Green spaces, happy teens</a></li> <li><a href="/features/out-and-about/out-and-about-original-films-on-tap-in-two-film-festivals/1061329125" >Out and About: Original films on tap in 2 film festivals</a></li> <li><a href="/features/life-lessons/to-stretch-or-not-to-stretch-/1060442473" >To stretch or not to stretch?</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a> <a href="http://www.wfmz.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="http://www.wfmz.com/community/calendar">Calendar</a></li> <li><a href="http://www.wfmz.com/features/falcon-cam">Falcon Cam</a></li> <li><a href="http://www.wfmz.com/community/upload">Send us your Photos / Video</a></li> <li><a href="http://www.wfmz.com/community/birthdays">Send us your Birthday Photos</a></li> <li><a href="http://www.wfmz.com/community/adopt-lehigh-valley-kids">Adopt Lehigh Valley Kids</a></li> <li><a href="http://www.wfmz.com/community/furry-friends">Furry Friends</a></li> <li><a href="http://www.wfmz.com/station/employment">Employment</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-business" href="#"></a> <a href="http://www.wfmz.com/business" data-dropdown="drop-nav-business" data-options="is_hover:true; hover_timeout:1000">Business <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-business" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="http://www.wfmz.com/business">Business News</a></li> <li><a href="http://www.wfmz.com/business/stocks">Local Stocks</a></li> <li><a href="/372001379">Shop Talk</a></li> <li><a href="http://www.wfmz.com/business/businessmatters">Business Matters</a></li> <li><a href="http://www.wfmz.com/business/webcasts">Business webcasts</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a> <a href="http://www.wfmz.com/station/about" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="http://www.wfmz.com/station/contact">Contact us</a></li> <li><a href="http://www.wfmz.com/email-sign-up-page">Email Alerts</a></li> <li><a href="http://www.wfmz.com/station/apps">Mobile and Free Apps</a></li> <li><a href="http://www.wfmz.com/station/employment">Employment</a></li> <li><a href="http://www.wfmz.com/station/how-to-watch">Where to watch us</a></li> <li><a href="http://www.wfmz.com/station/listings">Program Schedule</a></li> <li><a href="http://www.wfmz.com/station/listings">WFMZ-TV 69.3 - H&I Schedule</a></li> <li><a href="https://metv2.com/program-schedule/">WDPN-TV 2.4 - H&I Schedule</a></li> <li><a href="https://metv2.com/program-schedule/">WDPN-TV 2.5 - Retro TV</a></li> <li><a href="http://www.wfmz.com/station/story-copy">Order a copy of a story</a></li> <li><a href="http://www.wfmz.com/station/internships">Internships</a></li> <li><a href="http://www.wfmz.com/meet-the-team">Meet The Team</a></li> <li><a href="http://www.wfmz.com/station/about">About WFMZ-TV</a></li> <li><a href="http://www.wfmz.com/wfmz-40th-anniversary">WFMZ-TV 40th Anniversary</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wfmz-tv">FCC Public Inspection File</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-shop" href="#"></a> <a href="/circulars" data-dropdown="drop-nav-shop" data-options="is_hover:true; hover_timeout:1000">Shop <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-shop" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="/circulars">Weekly Savings</a></li> <li><a href="http://www.wfmz.com/station/story-copy">Order a copy of a story</a></li> </ul> </li> <li><a href="http://www.wfmz.com/obits">Obits</a></li> </ul> <div class="site-search show-for-large-up"> <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a> <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right"> <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="amino-8-4-12-8-4-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_X8QvG1mBRdhe_" > <span id="p_56_INSTANCE_X8QvG1mBRdhe"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_26234454_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-182247" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":false,"isOOP":true,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-182247")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_lWwr5LSlVEqm_" > <span id="p_56_INSTANCE_lWwr5LSlVEqm"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-BREAKING-NEWS_1.0"> <section class="module mod-alert" style="background-color: #e80000;"> <header class="mod-header"> <h2>BREAKING NEWS</h2> </header> <div class="mod-content"> <div class="item alert-box"> <a href="/news/new-jersey/new-jersey-senate-delays-vote-on-marijuana-bill/1062482669"> <div class="image-wrapper"> <div class="crop-photo image" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20NJ%20lawmakers%20prepare%20for%20vote%20on%20recreational%20marijuana.jpg_37850769_ver1.0_116_175.jpg');"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Headline Goes Here"> </div> </div> <h2 class="message"> New Jersey Senate delays vote on marijuana bill - more >> <i class="fa fa-photo icon"></i> </h2> </a> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div> <section class="module mod-story "> <header class="mod-header"> <a href="/health/health-beat" class="category">Health Beat</a> <h1 class="headline">Health Beat: Disease detectives</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="http://www.wfmz.com/meet-the-team/melanie-falcon/16341854">Melanie Falcon</a> <ul class="author-social"> <li><a href="mailto:MFalcon@wfmz.com"><i class="fa fa-envelope"></i></a></li> <li><a class="social" href="https://www.facebook.com/MelanieFalconWFMZ"><i class="fa fa-facebook icon"></i></a></li> <li><a class="social" href="https://twitter.com/melanie_falcon"><i class="fa fa-twitter icon"></i></a></li> <li><a class="social" href="https://www.instagram.com/melaniefalconnews"><i class="fa fa-instagram icon"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Mar 25, 2019 05:17 PM EDT</p> <p class="updated"><strong>Updated:</strong> Mar 25, 2019 05:17 PM EDT</p> </div> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </div> </header> <div class="mod-content livestream-player-align"> <!-- Geocode starts --> <div> <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar"> <header class="mod-header"> <h2>Health Beat: Disease detectives</h2> </header> <div class="mod-content"> <div class="media-container"> <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load"> <div class="item"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1062537121"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives_2_000000_1553548638695_37838295_ver1.0_640_360.jpg" alt="3-25-19_Disease_detectives_2_000000_1553548638695.jpg" /> <small class="copyright"></small> </figure> </a> </div> <div class="item"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1062536219"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives000000_1553548564621_37838294_ver1.0_640_360.jpg" alt="3-25-19_Disease_detectives000000_1553548564621.jpg" /> <small class="copyright"></small> </figure> </a> </div> </div> <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load"> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives_2_000000_1553548638695_37838295_ver1.0_160_90.jpg"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="3-25-19_Disease_detectives_2_000000_1553548638695.jpg"/> </figure> </div> </div> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives000000_1553548564621_37838294_ver1.0_160_90.jpg"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="3-25-19_Disease_detectives000000_1553548564621.jpg"/> </figure> </div> </div> </div> </div> <div class="media-sidebar"></div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> <script type="text/javascript">$(document).ready(function(){var j="";var q="";var c=(typeof $isEmbed==="undefined")?false:true;if(c){j=$("#carousel-gallery-");q=$("#carousel-gallery--thumbnails")}else{j=$("#mutiple-media-contents");q=$("#mutiple-media-thumbnails")}var x="/health/health-beat/health-beat-disease-detectives/1062535825";var f=[{name:"dimension8",value:"media-carousel-virtual"},{name:"dimension4",value:"story"}];var z={};z={baseAdUnitPath:"wfmz",contentId:"",isCompanion:false,isOOP:false,networkID:"3468",disableRefreshOnResize:true,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var D=true;var F=true;var t=true,y=-1;j.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:H,pagination:false,afterInit:function(J){var I;j.closest(".media-container").on("mouseenter click touchstart",function(){if(I){clearTimeout(I)}J.find(".owl-controls").css("visibility","");I=setTimeout(function(){J.find(".owl-controls").css("visibility","hidden")},5000)});setTimeout(function(){J.find(".owl-controls").css("visibility","hidden")},5000)},beforeMove:function(I){return false}});q.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:true,responsiveRefreshRate:100,afterInit:function(I){I.find(".owl-item").eq(0).addClass("active")}});var e,G,k,a=$("#close-gallery-interstitial"),B=$(".owl-next"),A=$(".owl-prev");if(c){e=$("#gallery-interstitial-overlay-");G=$("#gallery-interstitial-wrap-");k=$("#gallery-interstitial-lock-overlay-")}else{e=$("#gallery-interstitial-overlay");G=$("#gallery-interstitial-wrap");k=$("#gallery-interstitial-lock-overlay")}function H(I){var J=this.currentItem,K=J!==y;y=J;q.find(".owl-item").removeClass("active").eq(J).addClass("active");if(q.data("owlCarousel")!==undefined){E(J)}if(K){l(this)}}var u=0,m=4?4:null,p=0,d=6?6:6,s=false,i=false;function w(){var I=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(I.length>0){EP.Utils.AdUtils.refreshSlotWithAdArray(I);console.log("Gallery is Refreshing Module refreshable ads")}u=0}function o(){s=true;p=0;EP.Utils.AdUtils.createIncrementingContent(z,G,"append");k.removeClass("lock-shown");e.addClass("interstitial-shown");G.addClass("interstitial-shown")}function b(){s=false;G.find(".ep-ad-slot").remove();e.removeClass("interstitial-shown");G.removeClass("interstitial-shown")}function v(){k.addClass("lock-shown")}function r(){return u===m}function C(){return p===d}function h(){if(s){b()}var I=d-p;if(I===2){v()}if(C()){o()}p++}function n(){u++;if(r()){w()}}function g(){if(!s){EPCOREVirtualPageview(x,f)}if(t){if(F){h()}if(D){n()}}}$(document).on("click",".embed-carousel .image-wrapper.has-category",function(){p=0;b()});$(document).on("click",".gallery-interstitial-lock-overlay",function(){o()});$(document).on("click","#close-gallery-interstitial",function(){b()});q.on("click",".owl-item",function(J){J.preventDefault();var I=$(this).data("owlItem");j.trigger("owl.goTo",I)});j.on("owl.slideChanged",function(I){g()});function E(L){var I=q.data("owlCarousel").owl.visibleItems;var J=L;var M=false;for(var K in I){if(J===I[K]){M=true}}if(M===false){if(J>I[I.length-1]){q.trigger("owl.goTo",J-I.length+2)}else{if(J-1===-1){J=0}q.trigger("owl.goTo",J)}}else{if(J===I[I.length-1]){q.trigger("owl.goTo",I[1])}else{if(J===I[0]){q.trigger("owl.goTo",J-1)}}}}function l(P){var N=EP.Utils.VideoUtils.playerVids;if(P){var I=P["$userItems"][P.currentItem]}if(N){for(var R in N){var Q=N[R].playerType;if(Q==="kaltura-video"||Q==="generic-video"){if(N[R].targetId){var O=document.getElementById(N[R].targetId);if(O&&O.sendNotification){O.sendNotification("doPause")}}}else{if(Q==="uplynk-video"){if(N[R].playerInstance){var O=N[R].playerInstance;if(O&&O.pause){O.pause()}}}else{if(Q==="syndicaster-video"){if(typeof(I)!="undefined"&&N[R].targetId){var J=$(I).find("#"+N[R].targetId);if(J.length>0&&N[R].playerInstance){var O=N[R].playerInstance;J.empty();if(O&&O.run){O.run()}}else{$("#"+N[R].targetId).empty()}}}}}}}if(window.anvp&&window.anvp.getAll){var L=window.anvp.getAll();for(var M=0;M<L.length;M++){var K=L[M];if(window.anvp[K]&&window.anvp[K].pause){window.anvp[K].pause()}}}}});</script> <div id="modal-magnify-photo-1062537121" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img class="delay-load" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives_2_000000_1553548638695_37838295_ver1.0_640_360.jpg" alt="3-25-19_Disease_detectives_2_000000_1553548638695.jpg" /> </div> <small class="copyright"></small> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <div id="modal-magnify-photo-1062536219" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img class="delay-load" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives000000_1553548564621_37838294_ver1.0_640_360.jpg" alt="3-25-19_Disease_detectives000000_1553548564621.jpg" /> </div> <small class="copyright"></small> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> </div> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <aside class="mod-inline headlines right"> <h4></h4> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/health/health-beat/health-beat-getting-more-men-tested-for-hiv/1061715564" > <figure class="crop-photo image" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/22/3-22-19_HIV_test000000_1553286761437_37824208_ver1.0_640_360.jpg');"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Health Beat: Getting more men tested..."> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/health/health-beat/health-beat-getting-more-men-tested-for-hiv/1061715564" >Health Beat: Getting more men tested for HIV</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/health/health-beat/health-beat-asthma-and-the-gender-connection/1061395471" > <figure class="crop-photo image" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/21/3-21-19_Asthma_and_gender000000_1553201211767_37808991_ver1.0_640_360.jpg');"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Health Beat: Asthma and the gender..."> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/health/health-beat/health-beat-asthma-and-the-gender-connection/1061395471" >Health Beat: Asthma and the gender connection</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/health/health-beat/health-beat-saving-baby-with-2-tiny-coils/1061100506" > <figure class="crop-photo image" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/20/3-20-19_Saving_baby_with_2_tiny_coils000000_1553117319529_37794992_ver1.0_640_360.jpg');"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Health Beat: Saving baby with 2 tiny..."> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/health/health-beat/health-beat-saving-baby-with-2-tiny-coils/1061100506" >Health Beat: Saving baby with 2 tiny coils</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/health/health-beat/health-beat-stroke-shoe-retrains-the-brain/1060792063" > <figure class="crop-photo image" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/19/3-19-19_Stroke_shoe_1_000001_1553027922420_37790725_ver1.0_640_360.jpg');"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Health Beat: Stroke shoe retrains the..."> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/health/health-beat/health-beat-stroke-shoe-retrains-the-brain/1060792063" >Health Beat: Stroke shoe retrains the brain</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/health/health-beat/health-beat-vaccine-halts-spread-of-metastatic-cancer/1060523867" > <figure class="crop-photo image" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/18/3-18-19_Vaccine_halts_spread_of_metastatic_cancer000000_1552948752734_37778650_ver1.0_640_360.jpg');"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Health Beat: Vaccine halts spread of..."> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/health/health-beat/health-beat-vaccine-halts-spread-of-metastatic-cancer/1060523867" >Health Beat: Vaccine halts spread of metastatic cancer</a></h4> </div> </li> <li> <div class="image-wrapper"> <a href="/health/health-beat/health-beat-calypso-knee-no-replacement-needed/1059858902" > <figure class="crop-photo image" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/15/3_15_Calypso_Knee_SEM_PAK_9622_000000_1552683357127_37747094_ver1.0_640_360.jpg');"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Health Beat: Calypso knee: No..."> <small class="copyright"></small> </figure> </a> </div> <div class="headline-wrapper"> <h4><a href="/health/health-beat/health-beat-calypso-knee-no-replacement-needed/1059858902" >Health Beat: Calypso knee: No replacement needed</a></h4> </div> </li> </ul> </aside> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>STANFORD, Calif. - Brothers Carson and Chase cannot speak or walk on their own, but that doesn&#39;t stop their bright minds from exploring the world.</p><p>&quot;Carson and Chase have an ultra-rare mitochondrial condition called Mepan syndrome, and there&#39;s only 13 patients in the world that are known to have this condition right now,&quot; said Danny Miller, Carson and Chase&#39;s father.</p><p>For parents Danny and Nicki Miller, getting that diagnosis was half the battle. The boys, born two years apart, were each identified as having cerebral palsy.</p><p>&quot;It&#39;s almost impossible for two brothers to come down with cerebral palsy,&quot; continued Danny.</p><p>Danny then discovered the <a href="https://undiagnosed.hms.harvard.edu/" target="_blank">Undiagnosed Diseases Network</a>. It&#39;s a nationwide team of specialists that utilized both medical and detective know-how to crack rare health conditions. So far, 130 cases have been solved.</p><p>&quot;They don&#39;t really know what it is that they&#39;re fighting or what they&#39;re up against. It&#39;s like the unknown enemy, so to speak,&quot; said <a href="https://profiles.stanford.edu/jonathan-bernstein" target="_blank">Dr. Jon Bernstein</a>, <a href="https://undiagnosed.stanford.edu/" target="_blank">Stanford Center for Undiagnosed Diseases</a>.</p><p>Carson and Chase went to Stanford for help, where one of the network&#39;s 12 clinics are located. To solve the case, the boys needed...</p><p>...&quot;whole genome sequencing which is, you know, a complete analysis of the person&#39;s entire genome,&quot; explained Danny.</p><p>&quot;Ultimately, our genomes are the blueprint for our body and they do explain a lot about our health,&quot; Bernstein shared.</p><p>While the Millers are just at the beginning of their journey, receiving a diagnosis is a huge victory.</p><p>&quot;The Undiagnosed Diseases Program is a critical component for finding answers, so at some point, we can find treatments and therapies that can actually improve their condition,&quot; said Danny.</p><p>&quot;It is really a special effort,&quot; Bernstein said.</p><p>The Undiagnosed Diseases Network&#39;s other clinic locations include Duke, Vanderbilt, and Harvard. This is a federally funded program, so all care received by patients is completely free of charge.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var j=6,h=$(".mod-story .mod-content p:not(.media-container p)"),b=h.length,f=75,c=0,d={baseAdUnitPath:"wfmz",contentId:"",isCompanion:true,isOOP:false,networkID:"3468",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:true,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var e=0;e<b;e++){var g=$(h[e]).text().length;if(g>f){c++}if(c===j){var a="story-body-ad-"+e+"-"+Date.now()*e+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[e]);EP.Utils.AdUtils.createIncrementingContent(d,$("#"+a),"append");c=0}}}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_gCVBd5yG3OM8_" > <span id="p_56_INSTANCE_gCVBd5yG3OM8"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_131310106_1.1"> <p><cite><span style="font-size:10px;">DISCLAIMER FOR COMMENTS: The views expressed by public comments are not those of this company or its affiliated companies. Please note by clicking on &quot;Post&quot; you acknowledge that you have read the&nbsp;<strong><a href="/station/terms-of-use" target="_blank">TERMS OF USE</a></strong> &nbsp;and the comment you are posting is in compliance with such terms.&nbsp;Your comments may be used on air. <strong>Be polite.</strong>&nbsp;Inappropriate posts or posts containing offsite links may be removed by the moderator.</span></cite></p> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_xENM6EB6HOoo_" > <span id="p_56_INSTANCE_xENM6EB6HOoo"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-STORY-PAGE-COMMENTS-MODULE_1.1"> <!--get page comments flag from storyBean --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4CpAC56O3WV2_" > <span id="p_56_INSTANCE_4CpAC56O3WV2"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_181124116_1.0"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_hj4iYEfwH40X_" > <span id="p_56_INSTANCE_hj4iYEfwH40X"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_26233874_1.1"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr2-102867" class="ep-ad-slot mod-body mr2" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr2","wxTargeting":{"skycond":"Overcast","temp":"47","svwx":false,"sclose":true,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr2-102867")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_Oi4Dh1WHYrtl_" > <span id="p_56_INSTANCE_Oi4Dh1WHYrtl"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_CLOSINGS-ALERT-BAR_1.3"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5TzXzlkyN1zx_" > <span id="p_56_INSTANCE_5TzXzlkyN1zx"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-WEATHER-ALERTS_1.1"> <script id="wxAlertScript-mod-amino-alertM-WEATHER-ALERTS" type="text/javascript">(function(j,c){var b=j("#wxAlertScript-mod-amino-alertM-WEATHER-ALERTS"),f={displayAsCarousel:true,alertBarText:"number_of_areas_with_alerts",textUsed:"story_title",customText:"",useDefaultImage:false,defaultImage:"",color:"#0d8ef0",displayBySeverity:false},k;var g=function(n){var o='<div class="item alert-box"><h2 class="message">';o+='<a href="http://www.wfmz.com/weather/severe-weather-alerts" title="'+n.alertDesc+'">';o+=n.alertDesc+": ";n.zones.forEach(function(q,p){o+=q;if(p<n.zones.length-1){o+=", "}});o+="</a></h2></div>";return o};var h=function(o){var p=function(q){var r=this.owl.currentItem+1;q.siblings(".carousel-counter").find(".page-current").text(r)};var n={navigation:true,singleItem:true,autoHeight:true,afterAction:p};o.owlCarousel(n)};var m=function(){var r,q="",t='<header class="mod-header"><h2>WEATHER ALERT</h2></header>',n=j('<div class="owl-carousel owl-theme"></div>'),p=j('<div class="mod-content"></div>'),s=j('<section class="module mod-alert mod-carousel controls-middle wasp" data-delay-milliseconds="5000"></section>').css("background-color",f.color);if(k.totalCount>1){r='<div class="carousel-counter"><div class="page-counter">';r+='<span class="page-current">1</span>&nbsp;/';r+='<span class="page-total">'+k.totalCount+"</span>";r+="</div></div>"}if(f.displayBySeverity){var o=["Extreme","Severe","Moderate","Minor","Unknown"];j.each(k.wxAlertMasterBean.weatherAlerts,function(u,w){var v=o.indexOf(w.severity);w.severityRank=v<0?100:v});k.wxAlertMasterBean.weatherAlerts.sort(a)}j.each(k.wxAlertMasterBean.weatherAlerts,function(u,v){q+=g(v)});n.append(q);p.append(n).append(r);s.append(t).append(p);b.before(s);h(n)};var a=function(o,n){if(o.severityRank!=n.severityRank){return o.severityRank-n.severityRank}else{return o.alertDesc>n.alertDesc?1:-1}};var e=function(){var p="";var o=function(s,r){var q=f.customText.replace("%",s);q=q.replace("%",r);return q};var n=function(q,t,s){var r=t===1?"single":"multiple",u={numberOfAlerts:{single:"There is 1 weather alert.",multiple:"There are "+t+" weather alerts."},numberOfAreasWithAlerts:{single:"There is 1 area with 1 active weather alert.",singleAreaWithMultiple:"There is 1 area with "+s+" active weather alerts.",multiple:"There are "+t+" areas with "+s+" active weather alerts."},numberOfAreas:{single:"There is 1 area under alert.",multiple:"There are "+t+" areas under alert."}};if(q==="numberOfAreasWithAlerts"&&t===1&&s>1){r="singleAreaWithMultiple"}if(f.textUsed==="custom_text"){p=o(t,s)}else{p=u[q][r]}};switch(f.alertBarText){case"number_of_alerts":n("numberOfAlerts",k.totalCount,k.totalCount);break;case"number_of_areas_with_alerts":n("numberOfAreasWithAlerts",k.totalTargetAreas,k.totalCount);break;default:n("numberOfAreas",k.totalTargetAreas,k.totalCount);break}return p+" DETAILS >>>"};var i=function(){var n="";if(f.useDefaultImage){var p='<img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="" />',o=j('<div class="crop-photo image"></div>').append(p).css("background-image",'url("")');n=j('<div class="image-wrapper"></div>').append(o)}return n};var l=function(){var q='<h2 class="message">'+e()+"</h2>",o=j('<a href="http://www.wfmz.com/weather/severe-weather-alerts"></a>').append(i()).append(q),n=j('<div class="item alert-box"></div>').append(o),p=j('<div class="mod-content"></div>').append(n),s='<header class="mod-header"><h2>WEATHER ALERT</h2></header>',r=j('<section class="module mod-alert wasp"></section>').append(s).append(p).css("background-color",f.color);b.before(r)};var d=function(){k=EP.WeatherService.model;if(k.hasAlerts){if(f.displayAsCarousel){m()}else{l()}}};if(EP&&EP.WeatherService){EP.WeatherService.loadQueueCallback(d)}})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_IjjsG444wIPQ_" > <span id="p_56_INSTANCE_IjjsG444wIPQ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_26233863_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-182570" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"Overcast","temp":"47","svwx":false,"sclose":true,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-182570")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7au8f96UI3ku_" > <span id="p_56_INSTANCE_7au8f96UI3ku"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_127893213_1.3"> <div> <section class="module mod-weather mod-weather-current no-later"> <div class="mod-content" style=" "> <div class="weather-current"> <div class="weather-current-wrapper"> <div class="weather-search"> <label>Weather Location</label> <input type="text" name="search" id="weather-search-127893213" placeholder="ZIP Code" tabindex="1"/> <button type="button" id="button-127893213"> <i class="fa fa-search"></i> <span class="visuallyhidden">Search</span> </button> </div> <div id="no-result-found-127893213" style="display: none">There is no data for this zipcode!</div> <div id="get-data-failed-127893213" style="display: none">Get current weather condition by zip code failed.</div> <div class="right-now" id="right-now-127893213"> <div class="forecast"> <h3 id="location-127893213" class="location">Allentown, PA 18102</h3> <h4 id='tempF-127893213' class="temperature">47&deg;F</h4> <div id='sky-feels-like-127893213' class="conditions"> Overcast </div> </div> </div> </div> </div> <div id="tonight-forecast-127893213" class="weather-later"> <h3 class="label">TONIGHT</h3> <h4 class="temperature"> </h4> <ul class="details"> <li class="precip"> <label>Precip:</label> <span class="data">70%</span> </li> </ul> </div> </div> </section> </div> <script>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</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_cjUDmHt17VNY_" > <span id="p_56_INSTANCE_cjUDmHt17VNY"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_26312546_1.0"> <style type="text/css">#circularhub_module_9194{background-color:#e3fffc;padding-top:15px;padding-bottom:-10px;margin-bottom:15px;width:100%}</style> <div style="border:1px solid #555555;margin-top:20px;margin-bottom:20px"> <div class="mod-headline-list"> <header class="mod-header"> <h2>This Week&#39;s Circulars</h2></header> </div><div id="circularhub_module_9194"></div><script src="//api.circularhub.com/9194/cc3c888d3e98dbaa/circularhub_module.js"></script></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_YFUPWazek7AS_" > <span id="p_56_INSTANCE_YFUPWazek7AS"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_26233830_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-179013" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr_combo1","wxTargeting":{"skycond":"Overcast","temp":"47","svwx":false,"sclose":true,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-179013")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4n5z4YCK3HGx_" > <span id="p_56_INSTANCE_4n5z4YCK3HGx"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_108255780_1.0"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>Latest from the newsroom</h2> </header> <div id="content-mod-filtered-story-list-108255780" class="mod-content"> <ul class="list media"> <li > <div class="image-wrapper has-category"> <a href="/news/southeastern-pa" class="meta category overlay">Southeastern PA</a> <a href="/news/southeastern-pa/4-arrested-in-connection-to-pottstown-stabbing/1062484847" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/21/VIDEO%20Man%20rushed%20to%20hospital%20after%20stabbing%20in%20Pottstown.jpg_37808557_ver1.0_320_180.jpg');"><img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="4 arrested in connection to Pottstown stabbing"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/southeastern-pa/4-arrested-in-connection-to-pottstown-stabbing/1062484847" > 4 arrested in connection to Pottstown stabbing </a> </h4> <time class="updated"> 4 hours ago </time> </div> </li> <li > <div class="image-wrapper has-category"> <a href="/news/lehigh-valley-1" class="meta category overlay">Lehigh Valley</a> <a href="/news/lehigh-valley/suspect-in-fatal-upper-macungie-shooting-traded-death-threats-with-victim-police-say/1062420457" ><figure class="crop-photo image add-play-icon delay-bg-load ratio-16x9" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/VIDEO%20Suspect%20in%20fatal%20Upper%20Macungie%20shooting%20traded%20death%20threats%20with%20victim%20police%20say.jpg_37852632_ver1.0_320_180.jpg');"><img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Suspect in fatal Upper Macungie shooting traded death threats with victim, police say"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <span class="label blue">Updated</span> <a href="/news/lehigh-valley/suspect-in-fatal-upper-macungie-shooting-traded-death-threats-with-victim-police-say/1062420457" > Suspect in fatal Upper Macungie shooting traded death threats with victim, police say <i class="fa fa-play-circle icon"></i> </a> </h4> <time class="updated"> 2 mins ago </time> </div> </li> <li > <div class="image-wrapper has-category"> <a href="/news/berks" class="meta category overlay">Berks</a> <a href="/news/berks/santander-arena-expansion-underway-with-building-s-facelift/1062514131" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19%20Building%20next%20to%20Santander%20Arena%20in%20Reading%201_1553539908347.jpg_37847548_ver1.0_320_180.jpg');"><img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Santander Arena expansion underway with building's facelift"></figure></a> <small class="copyright">69 News</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/berks/santander-arena-expansion-underway-with-building-s-facelift/1062514131" > Santander Arena expansion underway with building's facelift <i class="fa fa-photo icon"></i> </a> </h4> <time class="updated"> 1 hour ago </time> </div> </li> <li > <div class="image-wrapper has-category"> <a href="/news/lehigh-valley-1" class="meta category overlay">Lehigh Valley</a> <a href="/news/lehigh-valley/pa-dept-of-education-agrees-to-resolve-investigation-into-alternative-education-programs/1062501759" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/classroom-school-education-learning-2093744_1553545646218_37838286_ver1.0_320_180.jpg');"><img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Pa. Dept. of Education agrees to resolve investigation into alternative education programs"></figure></a> <small class="copyright">Wokandapix | Pixabay</small> </div> <div class="headline-wrapper"> <h4 > <span class="label blue">Updated</span> <a href="/news/lehigh-valley/pa-dept-of-education-agrees-to-resolve-investigation-into-alternative-education-programs/1062501759" > Pa. Dept. of Education agrees to resolve investigation into alternative education programs </a> </h4> <time class="updated"> 58 mins ago </time> </div> </li> <li > <div class="image-wrapper has-category"> <a href="/news/poconos-coal-region" class="meta category overlay">Poconos Coal</a> <a href="/news/poconos-coal/woman-charged-in-shooting-death-of-boyfriend-he-was-trying-to-stab-me-with-a-knife-/1062480162" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/Delvalle_1553546609504_37849078_ver1.0_320_180.jpg');"><img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Woman charged in shooting death of boyfriend: 'He was trying to stab me with a knife'"></figure></a> <small class="copyright">69 News</small> </div> <div class="headline-wrapper"> <h4 > <span class="label blue">Updated</span> <a href="/news/poconos-coal/woman-charged-in-shooting-death-of-boyfriend-he-was-trying-to-stab-me-with-a-knife-/1062480162" > Woman charged in shooting death of boyfriend: 'He was trying to stab me with a knife' <i class="fa fa-photo icon"></i> </a> </h4> <time class="updated"> 45 mins ago </time> </div> </li> <li > <div class="image-wrapper has-category"> <a href="/health/health-beat" class="meta category overlay">Health Beat</a> <a href="/health/health-beat/health-beat-disease-detectives/1062535825" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/25/3-25-19_Disease_detectives_2_000000_1553548638695_37838295_ver1.0_320_180.jpg');"><img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Health Beat: Disease detectives"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/health/health-beat/health-beat-disease-detectives/1062535825" > Health Beat: Disease detectives <i class="fa fa-photo icon"></i> </a> <span class="label red">New</span> </h4> <time class="updated"> 11 mins ago </time> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-108255780").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-108255780");d.empty();d.append("<div class='loader'><img src='http://www.wfmz.com/wfmz-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_EoBd1tmG8ake_" > <span id="p_56_INSTANCE_EoBd1tmG8ake"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-HOME-SOCIAL_1.0"> <section class="module mod-social twitter"> <header class="mod-header"> <h2><i class="fa fa-twitter"></i> Twitter</h2> </header> <div class="mod-content"> <a class="twitter-timeline" data-widget-id="268710449204297728" data-tweet-limit="1"></a> <script>!function(f,a,g){var e,b=f.getElementsByTagName(a)[0],c=/^http:/.test(f.location)?"http":"https";if(!f.getElementById(g)){e=f.createElement(a);e.id=g;e.src=c+"://platform.twitter.com/widgets.js";b.parentNode.insertBefore(e,b)}}(document,"script","twitter-wjs");</script> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_gl3qXkXx0tsp_" > <span id="p_56_INSTANCE_gl3qXkXx0tsp"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-LEADERBOARD1_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-182422" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-182422")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_Io75XyTx0oEv_" > <span id="p_56_INSTANCE_Io75XyTx0oEv"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_27478079_1.5"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border controls-middle" > <header class="mod-header"> <h2>Feature Belt</h2> </header> <div class="mod-content"> <div id="amino-carousel-23895" class="owl-carousel owl-theme delay-bg-load "> <div class="item" > <div class="image-wrapper has-category"> <a href="/news/lehigh-valley-1" class="meta category overlay">Lehigh Valley</a> <a href="/news/lehigh-valley/lehigh-valley-woman-motorcycles-around-the-globe/1062362686" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/24/VIDEO%20Lehigh%20Valley%20woman%20motorcycles%20around%20the%20globe.jpg_37846477_ver1.0_320_180.jpg"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Lehigh Valley woman motorcycles around the globe"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/lehigh-valley/lehigh-valley-woman-motorcycles-around-the-globe/1062362686" > Lehigh Valley woman motorcycles around the globe <i class="fa fa-play-circle icon"></i> </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news/daily-quiz" class="meta category overlay">Daily Quiz</a> <a href="/news/daily-quiz/test-your-ncaa-tournament-knowledge/394338965" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/02/14/Wilson%20NCAA%20basketball_5861312_ver1.0_320_180.jpg"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Test your NCAA Tournament knowledge"> </figure> </a> <small class="copyright">Andy Lyons/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/daily-quiz/test-your-ncaa-tournament-knowledge/394338965" > Test your NCAA Tournament knowledge </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news/lehigh-valley-1" class="meta category overlay">Lehigh Valley</a> <a href="/news/lehigh-valley/allentown-police-officer-has-unusual-partner/1061440934" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/21/VIDEO%20Allentown%20police%20officer%20has%20unusual%20partner.jpg_37816653_ver1.0_320_180.jpg"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Allentown police officer has unusual partner"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/lehigh-valley/allentown-police-officer-has-unusual-partner/1061440934" > Allentown police officer has unusual partner <i class="fa fa-play-circle icon"></i> </a> </h4> </div> </div> <div class="item" > <div class="image-wrapper has-category"> <a href="/news/lehigh-valley-1" class="meta category overlay">Feature Belt</a> <a href="/news/feature-belt/ncaa-tournament-by-the-numbers-1/1061254201" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/03/15/NCAA%20tournament%20by%20numbers%20-%20intro_6115036_ver1.0_320_180.jpg"> <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="NCAA Tournament by the numbers"> </figure> </a> <small class="copyright">Ethan Miller/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/feature-belt/ncaa-tournament-by-the-numbers-1/1061254201" > NCAA Tournament by the numbers <i class="fa fa-photo icon"></i> </a> </h4> </div> </div> </div> </div> <script type="text/javascript">$(document).ready(function(){var f=$("#amino-carousel-23895");var e=false;var b=4;var d=[640,1];var c=false;if(false){e=0?0:false}var a=true;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5pUbMrACJ13w_" > <span id="p_56_INSTANCE_5pUbMrACJ13w"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-MR1_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-151606" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-151606")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to WFMZ"><img src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/10/27/logo-main_1317718_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/10/27/logo-main_1317718_ver1.0.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="email-sign-up-page"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/69News"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/69WFMZ"><i class="fa fa-facebook icon"></i></a></li> <li class="instagram"><a href="https://www.instagram.com/69news/"><i class="fa fa-instagram icon"></i></a></li> <li class="youtube"><a href="https://www.youtube.com/c/69NewsWFMZTV"><i class="fa fa-youtube icon"></i></a></li> </ul> <div class="site-logo secondary-logo"><a href="/" title="Go to WFMZ"><img src="" alt="LAKANA"><div class="site-logo-wrapper" style="background:url()"></div></a></div> <div class="footer-links primary"> <div class="links"> <h4><a href="http://www.wfmz.com/email-sign-up-page">Email Newsletters & School Closing Alerts</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.wfmz.com/weekly-savings">Weekly Savings</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.wfmz.com/station/apps">Free Apps</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.wfmz.com/weather/stormcenter/school-business-application">Stormcenter: School/Business Application</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.wfmz.com/weather/stormcenter/worship-application">Stormcenter: Worship Registration</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> <li><a href="http://www.lakana.com"><img src="https://media.channel4000.com/media.etgdemo.com/photo_qa/2016/04/04/logo-lakana_52307_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="http://www.wfmz.com/station/terms-of-use">Terms of Use</a></li> <li><a href="http://www.wfmz.com/station/privacy-policy">Privacy Policy</a></li> <li><a href="http://www.wfmz.com/copyright-infringement-policy">Copyright Infringement Policy</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wfmz-tv">FCC Public File</a></li> </ul> </div> <p class="copyright">&copy; 2019, Maranatha Broadcasting Company, Inc. <br /> WFMZ-TV 69 News provides news, weather, traffic, sports and family programming for the Lehigh Valley, Berks County, Southeastern Pa., Poconos and Western NJ including Allentown, Bethlehem, Easton, Reading, Kutztown, Emmaus, Quakertown, Stroudsburg, Philadelphia, Jim Thorpe, Doylestown, Phillipsburg, Flemington, Wilmington, and Newark. <div id="ttdUniversalPixelTag24acdc12d28e439890231419fbd4c2d5" style="display:none"> <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script> <script type="text/javascript">(function(b){if(typeof TTDUniversalPixelApi==="function"){var a=new TTDUniversalPixelApi();a.init("rzhun45",["aqbm23f"],"https://insight.adsrvr.org/track/up","ttdUniversalPixelTag24acdc12d28e439890231419fbd4c2d5")}})(this);</script> </div></p> </div> </div> </footer> <!-- end: FOOTER --> <script type="text/javascript">(function(a){var b=document.createElement("script");b.setAttribute("id","tqflexsdksel"),b.setAttribute("fusionId",a),b.type="text/javascript",b.src="//api.traq.li/public/sdk/v03/sdk.js",b.async=!0,document.getElementsByTagName("head")[0].appendChild(b)})(311);</script> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="http://www.wfmz.com/wfmz-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1553059316000" type="text/javascript"></script> <script type="text/javascript">(function(e,g,d,c,b,f){e.hj=e.hj||function(){(e.hj.q=e.hj.q||[]).push(arguments)};e._hjSettings={hjid:819115,hjsv:6};b=g.getElementsByTagName("head")[0];f=g.createElement("script");f.async=1;f.src=d+e._hjSettings.hjid+c+e._hjSettings.hjsv;b.appendChild(f)})(window,document,"https://static.hotjar.com/c/hotjar-",".js?sv=");</script> </body> </html> 