























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : true -->
    <!-- wrapper : with-header-and-footer -->
    

		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                                                        <meta name="author" content="Jonathan Bodack, Dan Moscaritolo">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		        
<title>Last second heroics lead to Parkland victory - WFMZ</title>
        





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name":  "WFMZ" ,
        "logo": {
            "@type": "ImageObject",
            "url": "https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/06/23/Updated%20Logo_2876617_ver1.0.png"
        }
    },
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "http://www.wfmz.com/sports/last-second-heroics-lead-to-parkland-victory/791020025" }
,
    "headline": "Last second heroics lead to Parkland victory",
    "description": "Parkland, last year&#39;s EPC and District XI champ, taking on the runners-up in both of those tournaments from a year ago, Emmaus.&nbsp;",
    "author": [{
        "@type": "Person",
        "name": "Jonathan Bodack"
    },{
        "@type": "Person",
        "name": "Dan Moscaritolo"
    }],
    "datePublished": "2018-09-05T22:45:07-0400",
    "dateModified": "2018-09-05T22:45:07-0400",
    "dateline": "OREFIELD, PA.",
    "articleBody": "&lt;p&gt;Parkland, last year&amp;#39;s EPC and District XI champ, taking on the runners-up in both of those tournaments from a year ago, Emmaus.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Final second heroics lead to a Parkland victory, as the Trojans scored the lone goal of the game with 17 seconds remaining.&amp;nbsp;&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    },
    "video": {
        "@type": "VideoObject",
        "name": "Parkland v. Emmaus boys soccer highlights 9.5.18",
        "thumbnailUrl": "https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_160_90.jpg",
        "dateCreated": "2018-09-05T22:44:42-0400",
        "dateModified": "2018-09-05T22:44:42-0400",
        "description": " Parkland v. Emmaus boys soccer highlights 9.5.18 ",
        "uploadDate": "2018-09-05T22:44:42-0400"    }
}
</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Parkland, last year&amp;#39;s EPC and District XI champ, taking on the runners-up in both of those tournaments from a year ago, Emmaus.&amp;nbsp;" lang="en-US" />
	



	
	
		<meta name="keywords" content="Parkland High School,Emmaus High School,boys soccer,Sports,High School Soccer,PIAA" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Last second heroics lead to Parkland victory"/><meta property="og:description" content="Parkland, last year&#39;s EPC and District XI champ, taking on the runners-up in both of those tournaments from a year ago, Emmaus.&nbsp; "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.wfmz.com/sports/last-second-heroics-lead-to-parkland-victory/791020025"/><meta property="og:image"  content="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WFMZ"/><meta property="fb:app_id"  content="236814379695677"/><meta property="article:section"  content="Sports"/><meta property="article:tag"  content="parkland high school, emmaus high school, boys soccer"/><meta property="article:published_time"  content="2018-09-06T02:45:07+0000"/><meta property="article:modified_time"  content="2018-09-06T02:45:07+0000"/><meta property="article:expiration_time"  content="2020-08-26T02:45:00+0000"/><meta property="article:author"  content="https://www.facebook.com/DanMoscaritoloWFMZ"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Last second heroics lead to Parkland victory"/><meta name="twitter:description" content="Parkland, last year&#39;s EPC and District XI champ, taking on the runners-up in both of those tournaments from a year ago, Emmaus.&nbsp; "/><meta name="twitter:site"  content="WFMZ"/><meta name="twitter:image"  content="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="http://www.wfmz.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180906 02:45:07"/><Attribute name="edate" value="1536201907193"/><Attribute name="edateformat" value="20180906 02:45:07"/><Attribute name="sdate" value="1536201907175"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="100001"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Sports"/><Attribute name="Category" value="High School Soccer"/><Attribute name="Category" value="PIAA"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Parkland, last year&#39;s EPC and District XI champ, taking on the runners-up in both of those tournaments from a year ago, Emmaus.&nbsp; "/><Attribute name="Headline" value="Last second heroics lead to Parkland victory"/><Attribute name="Keywords" value="Parkland High School,Emmaus High School,boys soccer,Sports,High School Soccer,PIAA"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180906 02:45:07"/><Attribute name="PubDate" value="20180906 02:45:07"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="<p>Parkland v. Emmaus boys soccer highlights 9.5.18</p>"/><Attribute name="CompID" value="791018733"/><Attribute name="URL" value="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_160_90.jpg"/><Attribute name="Title" value="Parkland v. Emmaus boys soccer highlights 9.5.18"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="13084457"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="791018703"/><Attribute name="URL" value="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_160_90.jpg"/><Attribute name="Title" value="Parkland+v.+Emmaus+boys+soccer+highlights+9.5.18_20180906024205"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="37677635556" />
    <!-- social sharing tools -->
	<link href="http://www.wfmz.com/sports/last-second-heroics-lead-to-parkland-victory/791020025" rel="canonical" />
    <!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;wfmzmaintheme_WAR_wfmzmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=wfmzmaintheme_WAR_wfmzmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1535471434000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=wfmzmaintheme_WAR_wfmzmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1535471434000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;wfmz&#x2e;com&#x2f;wfmz-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;wfmzmaintheme_WAR_wfmzmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1535471587000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		#p_p_id_56_INSTANCE_knHUf6Vo5uVo_ {

}

#p_p_id_56_INSTANCE_knHUf6Vo5uVo_ .mod-social .mod-content {
	max-height:1300px !important;
}
</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
    



    <link rel="shortcut icon" href="http://www.wfmz.com/wfmz-main-theme/images/favicon.ico">
<link rel="apple-touch-icon" href="http://www.wfmz.com/wfmz-main-theme/images/apple-touch-icon.png">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet" /><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0347.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<style type="text/css">#header ul.weather {
  float:left !important;
}
</style>




    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=wfmzmaintheme_WAR_wfmzmaintheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.2.1.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.2.1.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "";
		EP.Anvato.accessKey = "";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_h3XED796WX7a','56_INSTANCE_3lJJHZ1mTYlX','101_INSTANCE_Qq4JY9IPIIQ0','56_INSTANCE_tw71N3uTt0eR','56_INSTANCE_fDr63xoGftMi','56_INSTANCE_QJMW8gfO7LZo','56_INSTANCE_vU10QGYwmz10','56_INSTANCE_knHUf6Vo5uVo','56_INSTANCE_YtItJ5lxVf7f','56_INSTANCE_08mHTOjNXeVh','56_INSTANCE_xjtJIkE4LIbJ','56_INSTANCE_sm2EJO8A3cBh','56_INSTANCE_Lt0KTl3pCQRg'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Remain the same as old one -->
	<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WFMZ';
				},
				getParentGroupName: function(){
					return 'WFMZ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=4.2.1.0" type="text/javascript"></script>
			<script type="text/javascript">
	var viewStoryUrl = "/group/wfmz/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wfmz-staging/-/";
	var viewGalleryUrl = "/group/wfmz/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7636825;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7695158";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7636825";
	};
</script>

<!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'http://www.wfmz.com/sports/last-second-heroics-lead-to-parkland-victory/791020025',
                    pageType : 'story',
                    pageKeywords : 'parkland high school,emmaus high school,boys soccer',
                    articleId : '791020025',
                    adUnitSubName : '/sports'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher: "5108d82d-2a2c-4b0a-9e6a-6d0fdc8a7ccd", shorten: false, doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>

<!--Google Analytics start-->
<script type="text/javascript">

(function($, A){
    var initGA = function() {
        if (!window.EPCOREGAInstance && (false == false || false == true)) {
            
            var propertiesStr = 'WFMZ:UA-356047-8,Client:UA-356047-9,WFMZ2:UA-17425649-1';
            var globalPropertiesStr = 'LAKANA:UA-18558019-8';
            var properties = [];
            var arr = [];

            if (globalPropertiesStr) {
                arr = globalPropertiesStr.split(':');
                if (arr) {
                                            properties.push({'name': arr[0], 'propertyId': arr[1]});
                                    }
            }

            if (propertiesStr) {
                var propertiesStrArr = propertiesStr.split(',');
                if (propertiesStrArr) {
                    for (var i in propertiesStrArr) {
                        arr = propertiesStrArr[i].split(':');
                                                    properties.push({'name': arr[0], 'propertyId': arr[1]});
                                            }
                }
            }

            
            var fields =[];

            var GA = new EP.Components.Analytics.GA(null, properties, fields);
            window.EPCOREGAInstance = GA;
        }
    };
    /**
     * Global event tracking function
     * @param category {string} - eventCategory
     * @param action {string} - eventAction
     * @param eventLabel {string} - eventLabel - optional
     * @param val {number} - eventValue - optional
     * @param fields {Object} - a map of field name/value pairs, such as, dimensions
     */
    window.EPCOREGAEvent = function (category, action, eventLabel, val, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
                }
            });
        }
    };
    /**
     * Global virtual page view function
     * @param page {string} - the virtual page to override current page
     * @param fields {Object} - a map of field name/value pairs, such as, page level dimensions
     */
    window.EPCOREVirtualPageview = function (page, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.virtualPageview(page, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.virtualPageview(page, fields);
                }
            });
        }
    };

    AUI().use('google-analytics', function(A) {
        var siteName = 'WFMZ';
        var contentType = '';
        var author = 'none';
        var cmsContentId = 'none';
        var source = 'none';
        var category = 'none';
        var cmsInstance = 'none';
        var externalId = 'none';
                    contentType = 'story';
            author = 'Jonathan Bodack,Dan Moscaritolo';
            cmsContentId = '791020025';
            source = 'WFMZ';
            category = 'Sports';
            cmsInstance = 'core';
            externalId = 'none';
            if(contentType == null || contentType == '') {
                contentType = 'article';
            }
            if(author == null || author == '') {
                author = 'none';
            }
            if(cmsContentId == null || cmsContentId == '') {
                cmsContentId = 'none';
            }
            if(source == null || source == ''){
                source = 'none';
            }
            if(category == null || category == ''){
                source = 'none';
            }
            if(cmsInstance == null || cmsInstance == ''){
                cmsInstance = 'LAKANA';
            }
            if(externalId == null || externalId == ''){
                externalId = 'none';
            }
        
        var customFields =[
            {'name': 'dimension1', 'value': cmsInstance},
            {'name': 'dimension2', 'value': siteName},
            {'name': 'dimension3', 'value': category},
            {'name': 'dimension4', 'value': contentType},
            {'name': 'dimension5', 'value': cmsContentId},
            {'name': 'dimension6', 'value': source},
            {'name': 'dimension7', 'value': author},
            {'name': 'dimension8', 'value': externalId}
        ];

        initGA();
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.pageview(customFields);
        }
    });
})(jQuery, AUI());
</script>
<!--Google Analytics end-->

    <!--Nativo-->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script>

    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9953676" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9953676&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



            <script>
          (function() {
            var cx = '000855506137368712165:ngozmtno9l0';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    
<!-- begin Amazon A9 script -->







                                        
    <!-- BEGIN : bob_pixel Ads/Analytics JS Tag -->
    <script async type="text/javascript" id="bob_tag_loader">
    (function(){
        var categories = EP.AdConfig.adUnitSubName.split('/'),
            bob_kw = encodeURIComponent('Parkland\x20High\x20School\x2cEmmaus\x20High\x20School\x2cboys\x20soccer\x2cSports\x2cHigh\x20School\x20Soccer\x2cPIAA'),
            bob_desc = encodeURIComponent('Parkland\x2c\x20last\x20year\x26\x2339\x3bs\x20EPC\x20and\x20District\x20XI\x20champ\x2c\x20taking\x20on\x20the\x20runners-up\x20in\x20both\x20of\x20those\x20tournaments\x20from\x20a\x20year\x20ago\x2c\x20Emmaus\x2e\x26nbsp\x3b\x20'),
            bob_cb  = '1',
            bob_cat = '',
            bob_data;
        /**
         * formatCategory
         * @description Replace underscores with spaces and capitalize the first letter of each word.
         * @param cat {string}
         * @returns {string}
         */
        function formatCategory(cat) {
            var result = cat.split('_');
            for (var i = 0, len = result.length; i < len; i++) {
                result[i] = result[i].charAt(0).toUpperCase() + result[i].slice(1);
            }
            return result.join(' ');
        }
        /**
         * processCategories
         * @description Processes an array of categories into a formatted string
         * @param cats {Array}
         * @returns {string} - comma separated string of categories, 'null' string if empty
         */
        function processCategories(cats) {
            var tempCats = [],
                    cat = '',
                    result = '';
            for (var i = 0, len = cats.length; i < len; i++) {
                cat = cats[i];
                if (cat !== '') {
                    /* Format category string and add to temp array */
                    tempCats.push(formatCategory(cat));
                }
            }
            result = tempCats.join();
            return result === '' ? 'null' : result;
        }

        bob_cat = encodeURIComponent(processCategories(categories));
        bob_cb = ((new Date()).getTime() + '' + Math.floor(Math.random() * 1000000)).substr(0, 16);
        bob_data  = '&bob_cat='  + bob_cat + '&bob_kw=' + bob_kw + '&bob_desc=' + bob_desc + '&bob_cb=' + bob_cb;

        (function() {
            var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
            bob_tag.async = true;
            bob_tag.id = 'bob_tag';
            bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://')
                    + 'bob.dmpxs.com/static/bob_010.js?ad_unit_id=21621497055'
                    + bob_data;
            var bts = document.getElementsByTagName('script')[0];
            bts.parentNode.insertBefore(bob_tag, bts);
        })();
    })();

    </script>
    <!-- END : bob_pixel Ads/Analytics JS Tag -->







<script>
	(function(){
		EP.Util.DDL = EP.Util.DDL || {};
		
				EP.Util.DDL.STORY_EDIT_MEDIA_ENABLE_MAX = false;
	})();
</script>
        
    
    <!-- Head client custom content -->
        </head>
<body class="no-skin controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
        








			    
    
    



















































			






































































        








                
                



















































































			    
    
    



















































			






































































        








                
                


















































































		<div id="header-ad">
    <!-- insert ad here -->
	<div class="row">
        <div class="column">
            <div class="module mod-ad">
				                                                
                                            
        
        
            
            
        
        
            
        
        
            
            
            
            
            
                
        
        
         
    <!-- Begin: Ad -->    
        <div id="leaderboard1-173270-MOD-AMINO-HEADER" class="mod-ad leaderboard1" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard1-173270-MOD-AMINO-HEADER");
            }
        </script>
    <!-- End: Ad -->
    
			</div>
        </div>
	</div>
</div>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="http://www.wfmz.com/weather">
                            <span class="region">Allentown</span>
                            <h4 class="forecast">78&deg;<i class="    lwi lwi-night-clear small
    "></i></h4>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                <div class="site-logo"><a href="/" title="Go to WFMZ"><img src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/06/23/Updated%20Logo_2876617_ver1.0.png" alt="WFMZ" /><div class="site-logo-wrapper" style="background:url(https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/06/23/Updated%20Logo_2876617_ver1.0.png)"></div></a></div>

            <div class="site-search">
                <form id="site-search-mobile__form">
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field"/>
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            var searchMobileForm = $('#site-search-mobile__form'),
                                        searchMobileField = $('#site-search-mobile__field'),
                                        searchMobileBtn = $('#site-search-mobile__button');

                                    var submitSearch = function (e) {
                                        e.preventDefault();
                                        var t = searchMobileField.val().trim();
                                        if (t !== '') {
                                            window.location = "/search?q=" + t;
                                        }
                                    };

                                    searchMobileBtn.on('click', submitSearch);
                                    searchMobileForm.on('submit', submitSearch);
                                    searchMobileField.on('keydown', function (e) {
                                        if (e.keyCode === 13) {
                                            submitSearch(e);
                                        }
                                    });
                                                            }, 0);
                        })( jQuery, AUI() );
                    </script>
            </div>

                        
            <ul class="weather">
                                                                                                                                                                                    <li><a href="http://www.wfmz.com/weather">
                            <h5 class="region">Allentown</h5>
                            <h4 class="forecast">78&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
                        </a></li>
                                                </ul>
        </div>
    </div>
</div>
    
 

            








			    
    
    



















































			






































































        








                
                










































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/home">Home</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="http://www.wfmz.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/lehigh-valley-1">Lehigh Valley</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/berks">Berks Area</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/southeastern-pa">Southeastern PA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/poconos-coal-region">Poconos and Coal Region</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/western-new-jersey">Western NJ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/national">US & World News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/69news-at-sunrise">69News at Sunrise</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/inside-your-town">Inside Your Town</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/espanol">Espanol</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/fbi-probe">FBI Probe</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/icymi">In Case You Missed It</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/recalls">Recalls</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/wanted-by-police">Wanted by Police</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/news/missing-persons">Missing Persons</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/story-copy">Get a copy of a news story</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="http://www.wfmz.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/weather-forecast">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/accuweather-hour-by-hour">Hour by Hour</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/local-radar">Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/lightning-tracker">Lightning Tracker</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/awc">The Accuweather Channel</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/lehighvalley">Lehigh Valley</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/berks">Berks</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/regional">Regional</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/riverlevels">Local Stream & River Levels</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/poconocams">Pocono Mountain Cameras</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/stormcenter">School & Business Closings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/report">Send your weather report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/weather/homework">Homework Help</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-traffic" href="#"></a>
                                                            <a href="http://www.wfmz.com/traffic" data-dropdown="drop-nav-traffic" data-options="is_hover:true; hover_timeout:1000">Traffic <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-traffic" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/traffic/cameras">Cameras & Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/traffic/lehigh-valley">Lehigh Valley Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/traffic/regional-traffic">Regional Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/traffic/berks">Berks Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/traffic/i-78">I-78 Corridor</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/traffic/pa-22">PA-22 Corridor</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/traffic/pa-turnpike">PA Turnpike</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/traffic/weekly-roadwork">Weekly Roadwork</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/traffic/pump-picks">Pump Picks / Gas Prices</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="http://www.wfmz.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/sports/big-ticket">The Big Ticket</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/sports/scoreboard">Local Scoreboard</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/sports/off-the-gridiron">Off the Gridiron</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/sports/mlb">MLB Scores</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/sports/milb">MiLB Scores</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/sports/nhl">NHL Scores</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/sports/ahl">AHL Scores</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/sports/nba">NBA Scores</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                                                                        
                                                                                                        
                                                        
    
                                                            
    
    
                    
                            
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/railriders-walk-it-off-against-pigs-in-game-1/791017778" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/IronPigs%20v%20Railriders%20Gm1%20Highlights%209518.jpg_13084557_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="RailRiders walk it off against Pigs in game 1">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/railriders-walk-it-off-against-pigs-in-game-1/791017778" >
                                                                    RailRiders walk it off against Pigs in game 1
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/phillies-drop-4th-out-of-their-last-5-games/791006549" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/07/27/sports_team_Phillies_1280x720_1501191300294_7650502_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Phillies drop 4th out of their last 5 games">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/phillies-drop-4th-out-of-their-last-5-games/791006549" >
                                                                    Phillies drop 4th out of their last 5 games
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/last-second-heroics-lead-to-parkland-victory/791020025" >Last second heroics lead to Parkland victory</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/mustangs-win-league-opener-in-ot/791033655" >Mustangs win league opener in OT</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/daniel-boone-shuts-out-the-muhls-4-0/791035032" >Daniel Boone shuts out the Muhls, 4-0</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/slaters-start-out-league-play-with-a-win/791020045" >Slaters start out league play with a win</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-video" href="#"></a>
                                                            <a href="/video" data-dropdown="drop-nav-video" data-options="is_hover:true; hover_timeout:1000">Video</a>
                                		
	
			    	    
	    		    				    				    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-video" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                            <li><a href=""></a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/video-pa-sen-schwank-hosts-aging-parent-conference-in-reading/791033707" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/VIDEO%20Pa%20Sen%20Schwank%20hosts%20aging%20parent%20conference%20in%20Reading.jpg_13084807_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="VIDEO: Pa. Sen. Schwank hosts aging parent conference in Reading">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/video-pa-sen-schwank-hosts-aging-parent-conference-in-reading/791033707" >
                                                                    VIDEO: Pa. Sen. Schwank hosts aging parent conference in Reading
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/harris-any-laws-to-make-decisions-on-male-body/791033955" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Harris%20Kavanaugh.jpg_13084742_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Harris: Any laws to make decisions on male body?">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">CNN</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/harris-any-laws-to-make-decisions-on-male-body/791033955" >
                                                                    Harris: Any laws to make decisions on male body?
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/video-man-pleads-guilty-in-road-rage-murder/791015420" >VIDEO: Man pleads guilty in road rage murder</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/video-asd-carries-on-in-the-heat/791013426" >VIDEO: ASD carries on in the heat</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/michigan-policeman-buys-gas-for-elderly-woman/790990519" >Michigan policeman buys gas for elderly woman</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/entertainment/hollywood-minute-jamie-lee-curtis-in-halloween/790986964" >Hollywood Minute: Jamie Lee Curtis in 'Halloween'</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-entertainment" href="#"></a>
                                                            <a href="http://www.wfmz.com/entertainment" data-dropdown="drop-nav-entertainment" data-options="is_hover:true; hover_timeout:1000">Entertainment <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	    		    				    				    					    			                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-entertainment" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/out-and-about">Out and About</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/entertainment/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/entertainment/music-monday">Music Monday</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/entertainment/schedule">Program Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/freddy-awards">Freddy Awards</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/entertainment/hollywood-minute-jamie-lee-curtis-in-halloween/790986964" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Jamie_Lee_Curtis_Halloween_13083920_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Hollywood Minute: Jamie Lee Curtis in 'Halloween'">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">Universal Pictures via CNN</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/entertainment/hollywood-minute-jamie-lee-curtis-in-halloween/790986964" >
                                                                    Hollywood Minute: Jamie Lee Curtis in 'Halloween'
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                                                                        
                                                                                                        
                                                        
    
                                                            
    
    
                    
                            
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/nike-will-run-kaepernick-ad-during-the-nfl-season-opener/790934307" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Colin%20Kaepernick%20ad%20with%20Nike.jpg.jpg_13080230_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Nike will run Kaepernick ad during the NFL season opener">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">NIKE, Twitter|@Kaepernick7 via CNN</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/nike-will-run-kaepernick-ad-during-the-nfl-season-opener/790934307" >
                                                                    Nike will run Kaepernick ad during the NFL season opener
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/politics/nyt-anonymous-trump-official-admits-to-working-against-president/790894560" >Trump slams damning New York Times op-ed as 'gutless'</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/politics/rubio-to-infowars-alex-jones-dont-touch-me/790872564" >Rubio to InfoWars' Alex Jones: 'Don't touch me'</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/entertainment/asia-argentos-attorney-says-17yearold-sexually-attacked-her/790844203" >Asia Argento's attorney says 17-year-old sexually 'attacked' her</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/business/national-and-world-business/what-ellen-degeneres-means-to-walmart/790806907" >What Ellen DeGeneres means to Walmart</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-features" href="#"></a>
                                                            <a href="http://www.wfmz.com/features" data-dropdown="drop-nav-features" data-options="is_hover:true; hover_timeout:1000">Features <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	    		    				    				    					    			                                                                                                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	                                                                <div id="drop-nav-features" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/historys-headlines">History's Headlines</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/mr-food">Mr. Food</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/out-and-about">Out and About</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/food-and-recipes">Food and Recipes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/positive-parenting">Positive Parenting</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/freddy-awards">Freddy Awards</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/health/health-beat-life-lessons">Life Lessons & Health Beat</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/one-tank-trip">One Tank Trip</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/talk-with-your-doctor">Talk With Your Doctor</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/the-wisdom-coalition">The Wisdom Coalition</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/features/think-tank">Think Tank</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                            
                                                    
                                                    
                                                        
    
                            
                
                
                                                    
                            
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/features/one-tank-trip/one-tank-trip-martian-materials-meteorite-store/790888212" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/9-5-18%20One%20Tank%20Trip%20-%20Martian%20Materials%20Store%202_1536178937635.jpg_13079167_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="One Tank Trip: Martian Materials Meteorite Store">
                                                                </figure>
                                                            </a>
                                                            													<small class="copyright">Patrick Manwiller | 69 News</small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/features/one-tank-trip/one-tank-trip-martian-materials-meteorite-store/790888212" >
                                                                    One Tank Trip: Martian Materials Meteorite Store
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                            
                                                                                                        
                                                                                                        
                                                        
    
                                                            
    
    
                    
                            
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/features/life-lessons/life-lessons-breast-cancer-drugs-and-heart-problems/789903188" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/VIDEO%20Life%20Lessons%20Breast%20cancer%20drugs%20and%20heart%20problems.jpg_13075583_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Life Lessons: Breast cancer drugs and heart problems">
                                                                </figure>
                                                            </a>
                                                            							<small class="copyright"></small>
	                                                        </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/features/life-lessons/life-lessons-breast-cancer-drugs-and-heart-problems/789903188" >
                                                                    Life Lessons: Breast cancer drugs and heart problems
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/features/life-lessons/life-lessons-win-your-insurance-appeal/789902590" >Life Lessons: Win your insurance appeal</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/features/historys-headlines/history-s-headlines-hi-ho-come-to-the-great-allentown-fair-of-1928/788817535" >History's Headlines: Hi-ho come to the Great Allentown Fair of 1928</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/features/positive-parenting/positive-parenting-having-the-talk-/790043249" >Positive Parenting: Having 'The Talk'</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/features/life-lessons/life-lessons-fight-or-flight-maybe-neither-for-these-couples/789900398" >Life Lessons: Fight or flight: Maybe neither for these couples</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="http://www.wfmz.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/community/calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/community/upload">Send us your Photos / Video</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/community/birthdays">Send us your Birthday Photos</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/community/adopt-lehigh-valley-kids">Adopt Lehigh Valley Kids</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/community/furry-friends">Furry Friends</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/employment">Employment</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-business" href="#"></a>
                                                            <a href="http://www.wfmz.com/business" data-dropdown="drop-nav-business" data-options="is_hover:true; hover_timeout:1000">Business <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-business" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/business">Business News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/business/stocks">Local Stocks</a></li>
                                                                                                                                                                            <li><a href="/372001379">Shop Talk</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/business/businessmatters">Business Matters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/business/webcasts">Business webcasts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="http://www.wfmz.com/station/about" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/contact">Contact us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/email-sign-up-page">Email Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/apps">Mobile and Free Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/employment">Employment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/how-to-watch">Where to watch us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/listings">Program Schedule</a></li>
                                                                                                                                                                            <li><a href="https://media.wfmz.com/mara-wfmz-media-us-east-1/document_dev/2018/08/15/HNI%203Q18%20Eff%208-3-18%20E-P_1534336185763_12806404_ver1.0.pdf">WFMZ-TV 69.3 - H&I Schedule</a></li>
                                                                                                                                                                            <li><a href="https://media.wfmz.com/mara-wfmz-media-us-east-1/document_dev/2018/08/15/HNI%203Q18%20Eff%208-3-18%20E-P_1534336185763_12806404_ver1.0.pdf">WDPN-TV 2.4 - H&I Schedule</a></li>
                                                                                                                                                                            <li><a href="https://media.wfmz.com/mara-wfmz-media-us-east-1/document_dev/2018/07/24/rtv_july_2018_1532466338497_12536058_ver1.0.pdf">WDPN-TV 2.5  - Retro TV</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/story-copy">Order a copy of a story</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/internships">Internships</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/meet-the-team">Meet The Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/about">About WFMZ-TV</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/wfmz-40th-anniversary">WFMZ-TV 40th Anniversary</a></li>
                                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wfmz-tv">FCC Public Inspection File</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-shop" href="#"></a>
                                                            <a href="/circulars" data-dropdown="drop-nav-shop" data-options="is_hover:true; hover_timeout:1000">Shop <i class="fa fa-caret-down"></i></a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-shop" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                            <li><a href="/circulars">Weekly Savings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.wfmz.com/station/story-copy">Order a copy of a story</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="http://www.wfmz.com/obits">Obits</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() );
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="amino-8-4-12-8-4-layout" id="main-content" role="main">

	<section class="row-wrapper">

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_h3XED796WX7a_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_h3XED796WX7a"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_131986913_1.0">
        <script async src="https://media.wfmz.com/mara-wfmz-media-us-east-1/NEWSITE/Sponsors/embed"></script>
<style type="text/css">.wrapper {width:100%; height:auto; margin:0; padding-bottom:20px;}
.h_iframe {position:relative;}
.h_iframe .ratio {display:block; width:100%; height:auto;}
.h_iframe iframe {position:absolute; top:0; left:0; width:100%; height:auto;}
</style>
<div class="wrapper"><div class="h_iframe"><img class="ratio" src="https://media.wfmz.com/mara-wfmz-media-us-east-1/NEWSITE/Sponsors/Business/Blank.gif" /><iframe allowfullscreen="0" frameborder="0" scrolling="no" seamless="seamless" src="https://media.wfmz.com/mara-wfmz-media-us-east-1/NEWSITE/Sponsors/Sports/Sponsor.html?5468923"></iframe></div></div><p></p>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3lJJHZ1mTYlX_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3lJJHZ1mTYlX"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_M-BREAKING-NEWS_1.0">
        








			    
    
    



















































			






































































        








                
                











































































                
                
                


                
  

















                                                


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_Qq4JY9IPIIQ0_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_Qq4JY9IPIIQ0"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










			    
    
    



















































			






































































        








                
                


















































































			    
    
    



















































			






































































        








                
                











































































                



















			    
    
    



















































			






































































        








                
                
































































































    
                    
                    
    




































    
            
    
    
                                                                                                    

    
                            

        
    
                                                            
    
    
                    
        
    
        
                                                            <!-- story begins -->
    <div class="portlet-boundary">
                        <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'Last second heroics lead to Parkland victory | 791020025';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
        <a href="/sports/mlb" class="category">Sports</a>
        <h1 class="headline">Last second heroics lead to Parkland victory</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                    <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                        <li class="author">
                                                            																                                                                
                                                                
                                                                    <a href="http://www.wfmz.com/meet-the-team/jonathan-bodack/715719660">Jonathan Bodack</a>
                                                                        <ul class="author-social">
                                                                                    <li><a href="mailto:jonathan.bodack@wfmz.com"><i class="fa fa-envelope"></i></a></li>
                                                                                                                                                                                                    </ul>
                                                                                                                            </li>
                        
                            
                                                        <li class="author">
                                                            																											                                                                
                                                                
                                                                    <a href="http://www.wfmz.com/meet-the-team/dan-moscaritolo/8426679">Dan Moscaritolo</a>
                                                                        <ul class="author-social">
                                                                                    <li><a href="mailto:DMoscaritolo@wfmz.com"><i class="fa fa-envelope"></i></a></li>
                                                                                                                            <li><a class="social" href="https://www.facebook.com/DanMoscaritoloWFMZ"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                            <li><a class="social" href="https://twitter.com/DanMoscaritolo"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                    </ul>
                                                                                                                            </li>
                                            </ul>
                                <div class="time">
                                            <p class="posted"><strong>Posted:</strong> Sep 05, 2018 10:45 PM EDT</p>
                                                                <p class="updated"><strong>Updated:</strong> Sep 05, 2018 10:45 PM EDT</p>
                                    </div>
            </div>

                        <ul class="social-share">
            <li><span class='st_facebook_large' displayText='Facebook'></span></li>
            <li><span class='st_twitter_large' displayText='Tweet'></span></li>
            <li><span class='st_instagram_large' displayText='Instagram'></span></li>
            <li><span class='st_sharethis_large' displayText='ShareThis'></span></li>
            <li><span class='st_email_large' displayText='Email'></span></li>
        </ul>
            </div>
    </header>
                <div class="mod-content">
        <!-- Geocode starts -->
                                                
                                                                    
                                                                                                                                                                                                        
                                
        
        
        
        
                                

            
                                                                                            <div class="portlet-boundary">
        <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar">
            <header class="mod-header">
                <h2>Last second heroics lead to Parkland victory</h2>
            </header>
            <div class="mod-content">
                <div class="media-container">
                    <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load">
                                                                                                                                                                                                        <div class="item">
            <div class="media-container">
                <div class="responsive-wrapper">
                                                    <!-- syndicaster player in renderVideo -->
                    
                                                
    
                            
                
                
                                                    
                                        
    
                <div data-video-id="">
                <div class="video-poster" id="video-poster_syndicaster_player_7409147_134812">
        <div class="image-wrapper">
            <a>
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_640_360.jpg');">
                <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Parkland v. Emmaus boys soccer highlights 9.5.18"></figure>
            </a>
            <small class="copyright"></small>
        </div>
        <div class="headline-wrapper overlay">
            <h4 class="headline"><a>Parkland v. Emmaus boys soccer highlights 9.5.18<span class="timestamp"></span></a></h4>
        </div>
    </div>
                <!-- Syndicaster Video Player -->
        <div id="syndicaster_player_7409147_134812" class="responsive-wrapper syndicaster-player  hide ">
                <img id="syndicaster_player_7409147_134812-image-placeholder" class="placeholder invisible" src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
    <div id="syndicaster_player_7409147_134812-loading-image" class="loading-animation ir"></div>
        </div>
        <script>
                   $('#video-poster_syndicaster_player_7409147_134812').click(function(e) {
                $('#video-poster_syndicaster_player_7409147_134812').addClass('hide');
                $('#syndicaster_player_7409147_134812').removeClass('hide');
                         (function(A, $){
          function renderSyndicasterPlayer () {
            A.ready('syndicaster-video-player', function(){
                var config = {
                    vid: "7409147",
                    title: "Parkland v. Emmaus boys soccer highlights 9.5.18",
                    story_id: "791018733",
                    profile_id: "725ef760-3251-0134-abf8-7a163e1f7c79",
                    autostart: "true",
		                         vertical : "Sports"
                };
                EP.Utils.VideoUtils.embedSyndicasterWidget("syndicaster_player_7409147_134812", config);

            });
          }
                            renderSyndicasterPlayer();
                    })( AUI(), jQuery );
             });
             </script>
     </div>
                        </div>
            </div>
        </div>
                                                                                                                                                                                                                            <div class="item">
            <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-791018703">
                <figure class="image-wrapper">
                                        
                    <img class="delay-lazyOwl" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_640_360.jpg" alt="Parkland v. Emmaus boys soccer highlights 9.5.18_20180906024205" />
                    							<small class="copyright"></small>
	                </figure>
            </a>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                    <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load">
                                                                                                                                                                                                            
    
                            
                
                
                                                    
                                                    
    <div class="item media">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_640_360.jpg">
                <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Parkland v. Emmaus boys soccer highlights 9.5.18"/>
            </figure>
                            <figcaption class="label-wrapper overlay">
                    <label>Video</label>
                </figcaption>
                    </div>
    </div>
                                                                                                                                                                                                                                                    
    <div class="item ">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_160_90.jpg">
                <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Parkland v. Emmaus boys soccer highlights 9.5.18_20180906024205"/>
            </figure>
                    </div>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                </div>

                <div class="media-sidebar"></div>

                <!-- interstitial ad containers -->
                <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div>
                <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div>
                <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap">
                    <a class="close-ad" id="close-gallery-interstitial">
                        <i class="fa fa-close"></i>
                    </a>
                </div>

                            </div>
        </section>
                                                        	                        	                                                        
                                            
        
        
            
            
    
    
            
        
            
            
            
            
            
            
            
                        <script type="text/javascript">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</script>
                                <div id="modal-magnify-photo-791018703" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img class="delay-load" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_640_360.jpg" alt="Parkland v. Emmaus boys soccer highlights 9.5.18_20180906024205" />
            </div>
            							<small class="copyright"></small>
	                    </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
        </div>
                                                                                
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            
        

                
            <p>OREFIELD, PA. - Parkland, last year&#39;s EPC and District XI champ, taking on the runners-up in both of those tournaments from a year ago, Emmaus.&nbsp;</p><p>Final second heroics lead to a Parkland victory, as the Trojans scored the lone goal of the game with 17 seconds remaining.&nbsp;&nbsp;</p><p>&nbsp;</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
  </div>
                 <ul class="social-share">
            <li><span class='st_facebook_large' displayText='Facebook'></span></li>
            <li><span class='st_twitter_large' displayText='Tweet'></span></li>
            <li><span class='st_instagram_large' displayText='Instagram'></span></li>
            <li><span class='st_sharethis_large' displayText='ShareThis'></span></li>
            <li><span class='st_email_large' displayText='Email'></span></li>
        </ul>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
        
            
        
    
            
        
        
            
            
        
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 6,
                    paragraphs = $(".mod-story .mod-content p:not(.media-container p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    realParagraphTotal = 0,
                    adJson = {"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        var paragraphLength = $(paragraphs[i]).text().length;
                        if(paragraphLength > minParagraphCharacterLengthForAd) {
                            realParagraphTotal++;
                        }
                        if(realParagraphTotal === paragraphNumber) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            realParagraphTotal = 0;
                        }
                    }
                }
            });
        </script>
    

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_tw71N3uTt0eR_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_tw71N3uTt0eR"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_M-STORY-PAGE-COMMENTS-MODULE_1.1">
        








			    
    
    



















































			






































































        








                
                










































































    <!--get page comments flag from storyBean -->
	



    	                    								<div class="mod-fb-comments mod-wrapper">
		<div class="fb-comments" data-href="http://www.wfmz.com/sports/last-second-heroics-lead-to-parkland-victory/791020025" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
	</div>
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>	
                        

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_fDr63xoGftMi_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_fDr63xoGftMi"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_25591436_1.0">
        <style type="text/css">
#circularhub_module_9193 {
  padding-top: 15px;
  width: 100%;
  border: 1px dotted #ababab;
  margin-bottom: 15px;
background: -moz-linear-gradient(top, rgba(232,232,232,1) 0%, rgba(255,255,255,0) 100%); /* FF3.6-15 */
background: -webkit-linear-gradient(top, rgba(232,232,232,1) 0%,rgba(255,255,255,0) 100%); /* Chrome10-25,Safari5.1-6 */
background: linear-gradient(to bottom, rgba(232,232,232,1) 0%,rgba(255,255,255,0) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e8e8e8', endColorstr='#00ffffff',GradientType=0 ); /* IE6-9 */
}
#circularhub_module_9193 p {
padding: 15px;
width: 30%;
font-size: 20px;
font-weight: 600;
}</style>
<div class="mod-headline-list">
<header class="mod-header">
	<h2>This Week&#39;s Circulars</h2></header>
</div><div id="circularhub_module_9193"></div><script src="//api.circularhub.com/9193/cc3c888d3e98dbaa/circularhub_module.js"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="portlet-column column large-4" id="column-3">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_QJMW8gfO7LZo_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_QJMW8gfO7LZo"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_26233874_1.1">
        









			    
    
    



















































			






































































        








                
                





















































































                    
    
        
        
                        
        
        
        
            
        
    
        
        
            
        
            
        
            
            
            
        
        
     
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr2-108965" class="ep-ad-slot mod-body mr2" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr2","wxTargeting":{"skycond":"Clear","temp":"78","svwx":false,"sclose":true,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr2-108965");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_vU10QGYwmz10_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_vU10QGYwmz10"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_52818752_1.2">
        <div style="width:100%; text-align:center"><p><a href="https://wfmz.com/bigticket/"><img alt="" height="50" src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/08/24/big_ticket_homepage_2018_320x50_1535126077128_12916435_ver1.0.jpg" width="320" /></a></p></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_knHUf6Vo5uVo_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_knHUf6Vo5uVo"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_139080547_1.2">
        








			    
    
    



















































			






































































        








                
                
















































































                        
    <section class="module mod-social twitter">
        <header class="mod-header">
            <h2><i class="fa fa-twitter"></i> Twitter</h2>
        </header>
        <div class="mod-content">
                                                <a class="twitter-timeline" data-widget-id="279701131167399938" data-tweet-limit="3"></a>
                                <script>!function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location)?'http':'https';
                    if (!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + "://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document,"script","twitter-wjs");</script>
                    </div>
    </section>
    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_YtItJ5lxVf7f_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_YtItJ5lxVf7f"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_26234454_1.0">
        









			    
    
    



















































			






































































        








                
                






















































































    
        
                        
        
        
            
        
        
    
            
        
        
            
            
            
            
            
            
        
        
     
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="oop-158998" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":false,"isOOP":true,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("oop-158998");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_xjtJIkE4LIbJ_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_xjtJIkE4LIbJ"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_110842395_1.1">
        <style type="text/css">#pr-newswire.mod-header h2 { padding-right: 15px; padding-bottom: 0px; } #pr-newswire.mod-header h3 { line-height: 15px; font-size: 10px; font-weight: bold; font-style: italic; color: #FFFFFF; } #w2605_widget { border: 1px solid #dddddd; } #w2605_widget .w2605_title { line-height: 17px; font-size: 14px; font-family: "Open Sans Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif; } #w2605_widget .w2605_footer a { color: #2e3337; } #w2605_widget .w2605_footer a:hover { color: blue; } #w2605_widget .w2605_footer { padding: 10px !important; text-align: center; font-size: 14px; font-family: "Open Sans Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif; /* Old browsers */ background: rgb(255,255,255) !important; /* FF3.6-15 */ background: -moz-linear-gradient(top, rgba(255,255,255,1) 0%, rgba(243,243,243,1) 50%, rgba(237,237,237,1) 51%, rgba(255,255,255,1) 100%) !important; /* Chrome10-25,Safari5.1-6 */ background: -webkit-linear-gradient(top, rgba(255,255,255,1) 0%, rgba(243,243,243,1) 50%, rgba(237,237,237,1) 51%, rgba(255,255,255,1) 100%) !important; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */ background: linear-gradient(to bottom, rgba(255,255,255,1) 0%, rgba(243,243,243,1) 50%, rgba(237,237,237,1) 51%, rgba(255,255,255,1) 100%) !important; /* IE6-9 */ filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff', GradientType=0 ) !important; /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#ffffff+0,f3f3f3+50,ededed+51,ffffff+100;White+Gloss+%232 */ }
</style>
<div style="margin-bottom:30px"><div class="mod-headline-list">
<header class="mod-header" id="pr-newswire"><h2>Sports News Direct From Area Businesses</h2><div style="width:10px; height:10px;"></div><h3>A Service from PR Newswire</h3></header>
</div><!-- PR Newswire Widget Code Starts Here -->
<div id="w5619_widget"></div><script language="JavaScript" src="https://tools.prnewswire.com/en-au/live/5619/widget.js"></script><!-- PR Newswire Widget Code Ends Here --></div>
<p></p>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_sm2EJO8A3cBh_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_sm2EJO8A3cBh"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_139172978_1.1">
        








			    
    
    



















































			






































































        








                
                



















































































			    
    
    



















































			






































































        








                
                






















































































    
    
        



    
                




















                                                                                                 		
	
			    	    
	    		    				    				    					    			                        		    					    					                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        	                            	                            	                        		    					    				    		    				
				    
	
                        
                                                
            
            
            
        
        
        <!-- begin: CAROUSEL -->
    <div>
        <section class="module mod-carousel block-grid border" >
            	<header class="mod-header">
									 			</header>
                            <div class="mod-content">
        <div id="amino-carousel-13395" class="owl-carousel owl-theme delay-bg-load ">
                                        
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                                
        
    
                                                            
    
    
                    
                            
                
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/railriders-walk-it-off-against-pigs-in-game-1/791017778" >
                    <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/IronPigs%20v%20Railriders%20Gm1%20Highlights%209518.jpg_13084557_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="RailRiders walk it off against Pigs in game 1">
                    </figure>
                                    </a>
                							<small class="copyright"></small>
	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                      <span class="label red">New</span>
                                   <a href="/sports/railriders-walk-it-off-against-pigs-in-game-1/791017778"   > RailRiders walk it off against Pigs in game 1
                                                        <i class="fa fa-play-circle icon"></i>
                                            </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 10:41 PM">47 mins ago</time>
                                                </div>
        </div>
                
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                        
        
    
                            
                
                
                                                    
                            
            
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/phillies-drop-4th-out-of-their-last-5-games/791006549" >
                    <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/07/27/sports_team_Phillies_1280x720_1501191300294_7650502_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Phillies drop 4th out of their last 5 games">
                    </figure>
                                    </a>
                							<small class="copyright"></small>
	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                                                    <a href="/sports/phillies-drop-4th-out-of-their-last-5-games/791006549"   > Phillies drop 4th out of their last 5 games
                                                                                </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 10:16 PM">1 hr</time>
                                                </div>
        </div>
                
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                                
        
    
                                                            
    
    
                    
                            
                
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/last-second-heroics-lead-to-parkland-victory/791020025" >
                    <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Parkland%20v%20Emmaus%20boys%20soccer%20highlights%209518.jpg_13084457_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Last second heroics lead to Parkland victory">
                    </figure>
                                    </a>
                							<small class="copyright"></small>
	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                      <span class="label red">New</span>
                                   <a href="/sports/last-second-heroics-lead-to-parkland-victory/791020025"   > Last second heroics lead to Parkland victory
                                                        <i class="fa fa-play-circle icon"></i>
                                            </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 10:45 PM">44 mins ago</time>
                                                </div>
        </div>
                
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                                
        
    
                                                            
    
    
                    
                            
                
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/mustangs-win-league-opener-in-ot/791033655" >
                    <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Exeter%20v%20Gov%20Mifflin%20boys%20soccer%20highlights%209518.jpg_13084469_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Mustangs win league opener in OT">
                    </figure>
                                    </a>
                							<small class="copyright"></small>
	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                      <span class="label red">New</span>
                                   <a href="/sports/mustangs-win-league-opener-in-ot/791033655"   > Mustangs win league opener in OT
                                                        <i class="fa fa-play-circle icon"></i>
                                            </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 11:19 PM">9 mins ago</time>
                                                </div>
        </div>
                
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                                
        
    
                                                            
    
    
                    
                            
                
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/daniel-boone-shuts-out-the-muhls-4-0/791035032" >
                    <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Muhlenberg%20v%20Daniel%20Boone%20boys%20soccer%20highlights%209518.jpg_13084716_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Daniel Boone shuts out the Muhls, 4-0">
                    </figure>
                                    </a>
                							<small class="copyright"></small>
	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                      <span class="label red">New</span>
                                   <a href="/sports/daniel-boone-shuts-out-the-muhls-4-0/791035032"   > Daniel Boone shuts out the Muhls, 4-0
                                                        <i class="fa fa-play-circle icon"></i>
                                            </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 11:21 PM">8 mins ago</time>
                                                </div>
        </div>
                
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                                
        
    
                                                            
    
    
                    
                            
                
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/slaters-start-out-league-play-with-a-win/791020045" >
                    <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Bangor%20v%20Northern%20Lehigh%20field%20hockey%20highlights%209518.jpg_13084455_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Slaters start out league play with a win">
                    </figure>
                                    </a>
                							<small class="copyright"></small>
	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                      <span class="label red">New</span>
                                   <a href="/sports/slaters-start-out-league-play-with-a-win/791020045"   > Slaters start out league play with a win
                                                        <i class="fa fa-play-circle icon"></i>
                                            </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 10:45 PM">43 mins ago</time>
                                                </div>
        </div>
                
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                                
        
    
                                                            
    
    
                    
                            
                
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/ironpigs-quest-for-a-governors-cup-begins-tonight/790909821" >
                    <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/IronPigs%20playoff%20preview.jpg_13081194_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="IronPigs quest for a Governors Cup begins tonight">
                    </figure>
                                    </a>
                							<small class="copyright"></small>
	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                                                    <a href="/sports/ironpigs-quest-for-a-governors-cup-begins-tonight/790909821"   > IronPigs quest for a Governors Cup begins tonight
                                                        <i class="fa fa-play-circle icon"></i>
                                            </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 5:52 PM">5 hrs ago</time>
                                                </div>
        </div>
                
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                                
        
    
    
                                                                                            
                                
                                   
        

                                                                                            
        
                                    
                
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/mountain-hawks-shift-focus-to-villanova/790931118" >
                    <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/12/06/wfmzdefaultimage_5077386_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Mountain Hawks shift focus to Villanova">
                    </figure>
                                    </a>
                	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                                                    <a href="/sports/mountain-hawks-shift-focus-to-villanova/790931118"   > Mountain Hawks shift focus to Villanova
                                                        <i class="fa fa-play-circle icon"></i>
                                            </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 7:02 PM">4 hrs ago</time>
                                                </div>
        </div>
                
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                                
        
    
                                                            
    
    
                    
                            
                
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/bulldogs-defense-looks-to-step-up-against-rams/790917316" >
                    <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Wilson%20WL%20vs%20Spring%20Ford%20preview.jpg_13081489_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Bulldogs defense looks to step up against Rams">
                    </figure>
                                    </a>
                							<small class="copyright"></small>
	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                                                    <a href="/sports/bulldogs-defense-looks-to-step-up-against-rams/790917316"   > Bulldogs defense looks to step up against Rams
                                                        <i class="fa fa-play-circle icon"></i>
                                            </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 6:14 PM">5 hrs ago</time>
                                                </div>
        </div>
                
                 
                                                                                  
                                  
     
    
    
    
            
        
    
        
                                
        
    
                                                            
    
    
                    
                            
                
            
                                                                                                            <div class="item" >
                                    <div class="image-wrapper">
                                <a href="/sports/conrad-weiser-preps-for-big-air-game-from-e-town/790917336" >
                    <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/09/05/Conrad%20Weiser%20vs%20Elizabethtown%20preview.jpg_13081483_ver1.0_320_180.jpg">
                        <img src="http://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Conrad Weiser preps for big air game from E'Town">
                    </figure>
                                    </a>
                							<small class="copyright"></small>
	            </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                                                    <a href="/sports/conrad-weiser-preps-for-big-air-game-from-e-town/790917336"   > Conrad Weiser preps for big air game from E'Town
                                                        <i class="fa fa-play-circle icon"></i>
                                            </a>
                            </h4>
                                                                                                                	                                            <time class="updated" datetime="Sep 05 - 6:14 PM">5 hrs ago</time>
                                                </div>
        </div>
            </div>   
    </div>
          <script type="text/javascript">
        $(document).ready(function() {
            var aminoCarousel = $("#amino-carousel-13395");
            
            var autoPlay = false;
            var numToDisplay = 4;
            var mobile = [640, 1];
            var tablet = false;
            if (true) {
                autoPlay = 4000 ? 4000 : true;
            }
            var isNumberStyle = false;
            
            aminoCarousel.owlCarousel({
                items : numToDisplay,
                scrollPerPage : true,
                navigation : true,
                itemsDesktop : false,
                itemsDesktopSmall : false,
                itemsTablet : tablet,
                itemsMobile : mobile,
                paginationNumbers : isNumberStyle,
                autoPlay : autoPlay
            });
        });
    </script>
                            </section>
    </div>
    <!-- end: CAROUSEL -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-5">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div>
			</div>

			<div class="portlet-column column large-4" id="column-6">
				<div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-7">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-7">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Lt0KTl3pCQRg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Lt0KTl3pCQRg"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_7631288_7636821_26233863_1.0">
        









			    
    
    



















































			






































































        








                
                





















































































                    
    
        
        
                        
        
        
        
            
        
    
        
        
        
        
            
        
            
            
            
        
        
     
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1-111224" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"Clear","temp":"78","svwx":false,"sclose":true,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1-111224");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

	</section>

</div>



	







    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>

			
        
        
        
        		








			    
    
    



















































			






































































        








                
                











































































<!-- begin: FOOTER -->
<footer id="footer">

 <div class="row">
  <div class="column">
                                       <div class="site-logo"><a href="/" title="Go to WFMZ"><img src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/10/27/logo-main_1317718_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/10/27/logo-main_1317718_ver1.0.png)"></div></a></div>

                        
                            <ul class="social-share">
                                            <li class="email"><a href="station/contact"><i class="fa fa-envelope icon"></i></a></li>
                                                                  <li class="twitter"><a href="https://twitter.com/69News"><i class="fa fa-twitter icon"></i></a></li>
                                              <li class="facebook"><a href="https://www.facebook.com/69WFMZ"><i class="fa fa-facebook icon"></i></a></li>
                                                                                <li class="instagram"><a href="https://www.instagram.com/69news/"><i class="fa fa-instagram icon"></i></a></li>
                            <li class="youtube"><a href="https://www.youtube.com/c/69NewsWFMZTV"><i class="fa fa-youtube icon"></i></a></li>
                                </ul>
            

                            
                
                                                    
                <div class="site-logo secondary-logo"><a href="/" title="Go to WFMZ"><img src="" alt="LAKANA"><div class="site-logo-wrapper" style="background:url()"></div></a></div>
                                    


   <div class="footer-links primary">
                                                                                                                                          <div class="links">
                            <h4><a href="http://www.wfmz.com/email-sign-up-page">Email Newsletters & School Closing Alerts</a></h4>
                                                                                        <ul>
                                                                                                                                                                       <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="http://www.wfmz.com/weekly-savings">Weekly Savings</a></h4>
                                                                                        <ul>
                                                                                                                                                                       <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="http://www.wfmz.com/station/apps">Free Apps</a></h4>
                                                                                        <ul>
                                                                                                                                                                       <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="http://www.wfmz.com/weather/stormcenter/school-business-application">Stormcenter: School/Business Application</a></h4>
                                                                                        <ul>
                                                                                                                                                                       <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                          <div class="links">
                            <h4><a href="http://www.wfmz.com/weather/stormcenter/worship-application">Stormcenter: Worship Registration</a></h4>
                                                                                        <ul>
                                                                                                                                                                       <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                       </div>

   <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                               <li><a href="www.lakana.com"><img src="https://media.channel4000.com/media.etgdemo.com/photo_qa/2016/04/04/logo-lakana_52307_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li>
                                                   </ul>
                   </div>

   <div class="footer-links secondary">
                                                    <ul>
                                                                                                                            <li><a href="http://www.wfmz.com/station/terms-of-use">Terms of Use</a></li>
                                                                                                                            <li><a href="http://www.wfmz.com/station/privacy-policy">Privacy Policy</a></li>
                                                                                                                            <li><a href="http://www.wfmz.com/copyright-infringement-policy">Copyright Infringement Policy</a></li>
                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wfmz-tv">FCC Public File</a></li>
                                            </ul>
                   </div>

                            <p class="copyright">&copy; 2018, Maranatha Broadcasting Company, Inc. <br /> WFMZ-TV 69 News provides news, weather, traffic, sports and family programming for the Lehigh Valley, Berks County, Southeastern Pa., Poconos and Western NJ including Allentown, Bethlehem, Easton, Reading, Kutztown, Emmaus, Quakertown, Stroudsburg, Philadelphia, Jim Thorpe, Doylestown, Phillipsburg, Flemington, Wilmington, and Newark.

          <div id="ttdUniversalPixelTag24acdc12d28e439890231419fbd4c2d5" style="display:none">
            <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
            <script type="text/javascript">
                (function(global) {
                    if (typeof TTDUniversalPixelApi === 'function') {
                        var universalPixelApi = new TTDUniversalPixelApi();
                        universalPixelApi.init("rzhun45", ["aqbm23f"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag24acdc12d28e439890231419fbd4c2d5");
                    }
                })(this);
            </script>
        </div></p>
            
  </div>
 </div>

</footer>
<!-- end: FOOTER -->



                            <script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (311); </script>
        
        		</div>
	<!-- end: WRAPPER -->

                	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="http://www.wfmz.com/wfmz-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1535471587000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			<!-- begin Hotjar Tracking Code for http://www.wfmz.com -->

    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:819115,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
<!-- end HotJar Tracking Code -->

<!-- Google Tag Manager -->
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WT37P3Z');
<!-- End Google Tag Manager -->

			
		// ]]>
	</script>










</body>
</html>


