<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : true --> <!-- wrapper : with-header-and-footer --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Associated Press"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Casinos ask court to immediately halt some lottery games - WFMZ</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "WFMZ" , "logo": { "@type": "ImageObject", "url": "https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/06/23/Updated%20Logo_2876617_ver1.0.png" } } , "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wfmz.com/news/pennsylvania/casinos-ask-court-to-immediately-halt-some-lottery-games/1083750764" } , "headline": "Casinos ask court to immediately halt some lottery games", "description": "Pennsylvania&amp;#39;s casinos are asking a court to immediately stop the state lottery&amp;#39;s use of online games that they say are too much like casino games.", "author": { "@type": "Person", "name": "#printStr($author.authorFirstName) #printStr($author.authorLastName)" }, "datePublished": "2019-06-05T04:46:19-0400", "dateModified": "2019-06-05T04:46:19-0400", "dateline": "HARRISBURG, Pa. (AP)", "articleBody": "&amp;lt;p&amp;gt;Pennsylvania&amp;amp;#39;s casinos are asking a court to immediately stop the state lottery&amp;amp;#39;s use of online games that they say are too much like casino games.&amp;lt;/p&amp;gt; &amp;lt;p&amp;gt;The casinos filed paperwork Monday seeking an injunction in their 8-month-old lawsuit arguing that some of the lottery&amp;amp;#39;s online games violate the 2017 state law that authorized them because they simulate slot machines and casino-style gambling.&amp;lt;/p&amp;gt; &amp;lt;p&amp;gt;Lottery officials say the games are in accordance with the law.&amp;lt;/p&amp;gt; &amp;lt;p&amp;gt;The injunction request comes about six weeks before the Pennsylvania Gaming Control Board has said it will allow casinos to take their games online.&amp;lt;/p&amp;gt; &amp;lt;p&amp;gt;In 2017, Pennsylvania became the first state to allow online play for both commercial casinos and its state lottery, as both go in search of new and younger players and lawmakers seek sources of revenue to meet growing costs.&amp;lt;/p&amp;gt; ", "image": { "@type": "ImageObject", "url": "https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_640_360.jpg", "height": "360", "width": "640" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Pennsylvania&amp;#39;s casinos are asking a court to immediately stop the state lottery&amp;#39;s use of online games that they say are too much like casino games." lang="en-US" /> <meta name="keywords" content="Pennsylvania,News,Top Stories" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="Casinos ask court to immediately halt some lottery games"/><meta property="og:description" content="Pennsylvania&#39;s casinos are asking a court to immediately stop the state lottery&#39;s use of online games that they say are too much like casino games. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wfmz.com/news/pennsylvania/casinos-ask-court-to-immediately-halt-some-lottery-games/1083750764"/><meta property="og:image" content="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WFMZ"/><meta property="fb:app_id" content="236814379695677"/><meta property="article:section" content="Pennsylvania"/><meta property="article:tag" content="casino, lottery..., pennsylvania"/><meta property="article:published_time" content="2019-06-05T08:46:19+00:00"/><meta property="article:modified_time" content="2019-06-05T08:46:19+00:00"/><meta property="article:expiration_time" content="2021-05-25T08:25:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Casinos ask court to immediately halt some lottery games"/><meta name="twitter:description" content="Pennsylvania&#39;s casinos are asking a court to immediately stop the state lottery&#39;s use of online games that they say are too much like casino games. "/><meta name="twitter:site" content="WFMZ"/><meta name="twitter:image" content="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.wfmz.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190605 08:46:19"/><Attribute name="edate" value="1559724379003"/><Attribute name="edateformat" value="20190605 08:46:19"/><Attribute name="sdate" value="1559724379093"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="100001"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Pennsylvania"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Pennsylvania&#39;s casinos are asking a court to immediately stop the state lottery&#39;s use of online games that they say are too much like casino games. "/><Attribute name="Headline" value="Casinos ask court to immediately halt some lottery games"/><Attribute name="Keywords" value="Pennsylvania,News,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190605 08:46:19"/><Attribute name="PubDate" value="20190605 08:46:19"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="2243427"/><Attribute name="Caption" value="<p>Pa Lottery</p>"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="16853281"/><Attribute name="URL" value="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_160_90.jpg"/><Attribute name="Title" value="pa-lottery-logo.jpg_17562858"/><Attribute name="Migrated" value="true"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="37677635556" /> <!-- social sharing tools --> <link href="https://www.wfmz.com/news/pennsylvania/casinos-ask-court-to-immediately-halt-some-lottery-games/1083750764" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;wfmzmaintheme_WAR_wfmzmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=wfmzmaintheme_WAR_wfmzmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1558580091000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=wfmzmaintheme_WAR_wfmzmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1558580091000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wfmz&#x2e;com&#x2f;wfmz-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;wfmzmaintheme_WAR_wfmzmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1558580280000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <link rel="shortcut icon" href="https://www.wfmz.com/wfmz-main-theme/images/favicon.ico"> <link rel="apple-touch-icon" href="https://www.wfmz.com/wfmz-main-theme/images/apple-touch-icon.png"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet" /><script type="text/javascript">setTimeout(function(){var d=document.createElement("script");var c=document.getElementsByTagName("script")[0];d.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0347.js?"+Math.floor(new Date().getTime()/3600000);d.async=true;d.type="text/javascript";c.parentNode.insertBefore(d,c)},1);</script> <style type="text/css">#header ul.weather{float:left!important}</style> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 42},getRevision:function(){return"537.36"},getVersion:function(){return"42.0.2311.135"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.wfmz.com"},getCDNHost:function(){return""},getCompanyId:function(){return"7631288"},getCompanyGroupId:function(){return"7632130"},getUserId:function(){return"7631291"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"79998309"},getLayoutId:function(){return"307"},getLayoutURL:function(){return"https://www.wfmz.com/news/pennsylvania-news-story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"14"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"7636821"},getScopeGroupIdOrLiveGroupId:function(){return"7636821"},getParentGroupId:function(){return"7636821"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.wfmz.com/wfmz-main-theme/images"},getPathThemeRoot:function(){return"/wfmz-main-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=7636821&refererPlid=79998309"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2ewfmz\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=wfmzmaintheme_WAR_wfmzmaintheme&colorSchemeId=01&minifierType=js&languageId=en_US&b=6102&t=1558580300000"},getBaseURL:function(){return"https://www.wfmz.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1558580300000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=wfmzmaintheme_WAR_wfmzmaintheme&colorSchemeId=01&minifierType=js&languageId=en_US&b=6102&t=1558580300000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="zW6LGZGa";Liferay.currentURL="\x2fnews\x2fpennsylvania\x2fcasinos-ask-court-to-immediately-halt-some-lottery-games\x2f1083750764";Liferay.currentURLEncoded="%2Fnews%2Fpennsylvania%2Fcasinos-ask-court-to-immediately-halt-some-lottery-games%2F1083750764";</script> <script src="/html/js/barebone.jsp?themeId=wfmzmaintheme_WAR_wfmzmaintheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.8.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.8.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="";EP.Anvato.accessKey="";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_TRZ9t4Yrl0R4","101_INSTANCE_1r0lm0Mdv4nO","56_INSTANCE_mOH1RaCjKNJQ","56_INSTANCE_BDv9OJPXQLxF","56_INSTANCE_hAQGoS6wL7bp","56_INSTANCE_pnh7ZbHnbREe","56_INSTANCE_7Gu75RWFXpxL","56_INSTANCE_TUs2rz5InG8V","56_INSTANCE_gO7LVdMXvxHJ","56_INSTANCE_kkyl8wwwQmHN","56_INSTANCE_QBGK4M87CgEi","56_INSTANCE_1CjxLjLWX5y3","56_INSTANCE_ZglwQzNo8hXP","56_INSTANCE_b1g9uuZJPsqK","56_INSTANCE_NKuKDp6uyK6Z","56_INSTANCE_wpOlxCU1jl7M","56_INSTANCE_Le37UttqVYYB","56_INSTANCE_GudH9nIZGlAH"];</script> <!-- No service worker configured for this site --> <!-- Remain the same as old one --> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WFMZ"},getParentGroupName:function(){return"WFMZ"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.8.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/wfmz/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wfmz-staging/-/";var viewGalleryUrl="/group/wfmz/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=7636825;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"7695158"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"7636825"};</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.wfmz.com/news/pennsylvania/casinos-ask-court-to-immediately-halt-some-lottery-games/1083750764",pageType:"story",pageKeywords:"casino,lottery...,pennsylvania",articleId:"1083750764",adUnitSubName:"/news/pennsylvania"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"5108d82d-2a2c-4b0a-9e6a-6d0fdc8a7ccd",shorten:false,doNotHash:true,doNotCopy:true,hashAddressBar:false});</script> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||false==true)){var k="WFMZ:UA-356047-8,Client:UA-356047-9,WFMZ2:UA-17425649-1";var j="LAKANAROLLUP:UA-18558019-8";var h=[];var e=[];if(j){e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1]})}}if(k){var g=k.split(",");if(g){for(var f in g){e=g[f].split(":");h.push({name:e[0],propertyId:e[1]})}}}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(h){var m="WFMZ";var n="";var j="none";var l="none";var d="none";var f="none";var e="none";var i="none";var g="responsive";n="story";j="Associated Press";l="1083750764";d="WFMZ";f="Pennsylvania";e="core";i="none";if(n==null||n==""){n="article"}if(j==null||j==""){j="none"}if(l==null||l==""){l="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(i==null||i==""){i="none"}var k=[{name:"dimension1",value:e},{name:"dimension2",value:m},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:l},{name:"dimension6",value:d},{name:"dimension7",value:j},{name:"dimension8",value:i},{name:"dimension9",value:g}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(k)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!--Nativo--> <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script> <p style="text-align: center;"><!-- Begin comScore Taggy waggy --><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9953676"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=9953676&cv=2.0&cj=1" /> </noscript><!-- End comScore Tag --></p><!-- Google Tag Manager --><script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-WT37P3Z");</script><!-- End Google Tag Manager --> <script>(function(){var a="000855506137368712165:ngozmtno9l0";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <!-- begin Amazon A9 script --> <!-- BEGIN : bob_pixel Ads/Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">(function(){var c=EP.AdConfig.adUnitSubName.split("/"),b=encodeURIComponent("Pennsylvania\x2cNews\x2cTop\x20Stories"),a=encodeURIComponent("Pennsylvania\x26\x2339\x3bs\x20casinos\x20are\x20asking\x20a\x20court\x20to\x20immediately\x20stop\x20the\x20state\x20lottery\x26\x2339\x3bs\x20use\x20of\x20online\x20games\x20that\x20they\x20say\x20are\x20too\x20much\x20like\x20casino\x20games\x2e\x20\x0a"),d="1",h="",f;function e(l){var k=l.split("_");for(var m=0,j=k.length;m<j;m++){k[m]=k[m].charAt(0).toUpperCase()+k[m].slice(1)}return k.join(" ")}function g(m){var o=[],l="",k="";for(var n=0,j=m.length;n<j;n++){l=m[n];if(l!==""){o.push(e(l))}}k=o.join();return k===""?"null":k}h=encodeURIComponent(g(c));d=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);f="&bob_cat="+h+"&bob_kw="+b+"&bob_desc="+a+"&bob_cb="+d;(function(){var j=document.createElement("script");j.type="text/javascript";j.async=true;j.id="bob_tag";j.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_010.js?ad_unit_id=21621497055"+f;var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(j,i)})()})();</script> <!-- END : bob_pixel Ads/Analytics JS Tag --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/wfmz")}})();</script> <script>(function(){EP.Util.DDL=EP.Util.DDL||{};EP.Util.DDL.STORY_EDIT_MEDIA_ENABLE_MAX=false})();</script> <!-- Head client custom content --> </head> <body class="no-skin controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <div id="header-ad"> <!-- insert ad here --> <div class="row"> <div class="column"> <div class="module mod-ad"> <!-- Begin: Ad --> <div id="leaderboard1-195027-MOD-AMINO-HEADER" class="mod-ad leaderboard1" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-195027-MOD-AMINO-HEADER")};</script> <!-- End: Ad --> </div> </div> </div> </div> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.wfmz.com/weather"> <span class="region">Allentown</span> <h4 class="forecast">61&deg;<i class=" lwi lwi-night-alt-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to WFMZ"><img src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/06/23/Updated%20Logo_2876617_ver1.0.png" alt="WFMZ" /><div class="site-logo-wrapper" style="background:url(https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/06/23/Updated%20Logo_2876617_ver1.0.png)"></div></a></div> <div class="site-search"> <form id="site-search-mobile__form"> <input type="text" placeholder="Site Search..." id="site-search-mobile__field"/> <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a> </form> <script>(function(b,a){window.setTimeout(function(){var f=b("#site-search-mobile__form"),c=b("#site-search-mobile__field"),e=b("#site-search-mobile__button");var d=function(h){h.preventDefault();var g=c.val().trim();if(g!==""){window.location="/search?q="+g}};e.on("click",d);f.on("submit",d);c.on("keydown",function(g){if(g.keyCode===13){d(g)}})},0)})(jQuery,AUI());</script> </div> <ul class="weather"> <li><a href="https://www.wfmz.com/weather"> <h5 class="region">Allentown</h5> <h4 class="forecast">61&deg;<i class=" lwi lwi-night-alt-cloudy small " style=" "></i></h4> </a></li> </ul> </div> </div> </div> <nav id="site-nav"> <div class="row"> <div class="column"> <ul class="site-links"> <li><a href="https://www.wfmz.com/home">Home</a></li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a> <a href="https://www.wfmz.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.wfmz.com/news/lehigh-valley-1">Lehigh Valley</a></li> <li><a href="https://www.wfmz.com/news/berks">Berks Area</a></li> <li><a href="https://www.wfmz.com/news/southeastern-pa">Southeastern PA</a></li> <li><a href="https://www.wfmz.com/news/poconos-coal-region">Poconos and Coal Region</a></li> <li><a href="https://www.wfmz.com/news/western-new-jersey">Western NJ</a></li> <li><a href="https://www.wfmz.com/news/martin-tower-demolition-day">Martin Tower: Implosion Coverage</a></li> <li><a href="https://www.wfmz.com/news/national">US & World News</a></li> <li><a href="https://www.wfmz.com/news/69news-at-sunrise">69News at Sunrise</a></li> <li><a href="https://www.wfmz.com/news/inside-your-town">Inside Your Town</a></li> <li><a href="https://www.wfmz.com/espanol">Espanol</a></li> <li><a href="https://www.wfmz.com/news/fbi-probe">FBI Probe</a></li> <li><a href="https://www.wfmz.com/news/icymi">In Case You Missed It</a></li> <li><a href="https://www.wfmz.com/news/photos">Photo Galleries</a></li> <li><a href="https://www.wfmz.com/news/recalls">Recalls</a></li> <li><a href="https://www.wfmz.com/news/wanted-by-police">Wanted by Police</a></li> <li><a href="https://www.wfmz.com/news/missing-persons">Missing Persons</a></li> <li><a href="https://www.wfmz.com/station/story-copy">Get a copy of a news story</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a> <a href="https://www.wfmz.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.wfmz.com/weather/weather-forecast">Forecast</a></li> <li><a href="https://www.wfmz.com/weather/accuweather-hour-by-hour">Hour by Hour</a></li> <li><a href="https://www.wfmz.com/weather/local-radar">Radar</a></li> <li><a href="https://www.wfmz.com/weather/lightning-tracker">Lightning Tracker</a></li> <li><a href="https://www.wfmz.com/weather/awc">69News Weather Channel</a></li> <li><a href="https://www.wfmz.com/weather/riverlevels">Local Stream & River Levels</a></li> <li><a href="https://www.wfmz.com/weather/poconocams">Pocono Mountain Cameras</a></li> <li><a href="https://www.wfmz.com/weather/stormcenter">School & Business Closings</a></li> <li><a href="https://www.wfmz.com/weather/report">Send your weather report</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-traffic" href="#"></a> <a href="https://www.wfmz.com/traffic" data-dropdown="drop-nav-traffic" data-options="is_hover:true; hover_timeout:1000">Traffic <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-traffic" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.wfmz.com/traffic">Live Streaming Cameras</a></li> <li><a href="https://www.wfmz.com/traffic/cameras">Cameras & Alerts</a></li> <li><a href="https://www.wfmz.com/traffic/lehigh-valley">Lehigh Valley Traffic</a></li> <li><a href="https://www.wfmz.com/traffic/berks">Berks Traffic</a></li> <li><a href="https://www.wfmz.com/traffic/weekly-roadwork">Weekly Roadwork</a></li> <li><a href="https://www.wfmz.com/traffic/pump-picks">Pump Picks / Gas Prices</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a> <a href="https://www.wfmz.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a> <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.wfmz.com/sports/scoreboard">Local Scoreboard</a></li> <li><a href="https://www.wfmz.com/sports/mlb">MLB Scores</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/sports/fightins-fall-8-5-to-rubberducks/1083664711" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/07/16/sports_team_fightins_2018_1280x720_1531754322133_12431903_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/07/16/sports_team_fightins_2018_1280x720_1531754322133_12431903_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/07/16/sports_team_fightins_2018_1280x720_1531754322133_12431903_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/07/16/sports_team_fightins_2018_1280x720_1531754322133_12431903_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Fightins&#x20;fall&#x20;8-5&#x20;to&#x20;RubberDucks" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/fightins-fall-8-5-to-rubberducks/1083664711" > Fightins fall 8-5 to RubberDucks </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/mccutchen-tears-acl-out-for-season/1083632424" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/07/27/sports_team_Phillies_1280x720_1501191300294_7650502_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/07/27/sports_team_Phillies_1280x720_1501191300294_7650502_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/07/27/sports_team_Phillies_1280x720_1501191300294_7650502_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/07/27/sports_team_Phillies_1280x720_1501191300294_7650502_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="McCutchen&#x20;tears&#x20;ACL&#x2c;&#x20;out&#x20;for&#x20;season" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/sports/mccutchen-tears-acl-out-for-season/1083632424" > McCutchen tears ACL, out for season </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/sports/phillies-plan-to-promote-haseley/1083629851" >Phillies promote Haseley to big leagues</a></li> <li><a href="/sports/mariners-select-lehigh-s-levi-stoudt-in-mlb-draft/1083622907" >Mariners select Lehigh's Levi Stoudt in MLB Draft</a></li> <li><a href="/sports/phillies-make-several-selections-on-day-2-of-mlb-draft/1083639720" >Phillies make several selections on Day 2 of MLB Draft</a></li> <li><a href="/sports/pigs-blow-lead-fall-to-pawsox/1083626586" >Pigs blow lead, fall to PawSox</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-video" href="#"></a> <a href="/video" data-dropdown="drop-nav-video" data-options="is_hover:true; hover_timeout:1000">Video</a> <div id="drop-nav-video" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href=""></a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/news/voters-react-to-trumps-mexico-tariffs/1083696684" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Voters&#x20;react&#x20;to&#x20;Trump&#x27;s&#x20;Mexico&#x20;tariffs" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/voters-react-to-trumps-mexico-tariffs/1083696684" > Voters react to Trump's Mexico tariffs </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/trump-greeted-by-protests-in-london/1083694967" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20and%20May_1559709858355.jpg.jpg.jpg_38596293_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20and%20May_1559709858355.jpg.jpg.jpg_38596293_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20and%20May_1559709858355.jpg.jpg.jpg_38596293_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20and%20May_1559709858355.jpg.jpg.jpg_38596293_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Trump&#x20;greeted&#x20;by&#x20;protests&#x20;in&#x20;London" /> </div> </div> </figure> </a> <small class="copyright">Copyright 2019 CNN</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/trump-greeted-by-protests-in-london/1083694967" > Trump greeted by protests in London </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/entertainment/hollywood-minute-damon-and-bale-hit-the-track/1083692244" >Hollywood Minute: Damon and Bale hit the track</a></li> <li><a href="/news/black-bear-captured-on-uc-davis-campus/1083690740" >Black bear captured on UC Davis campus</a></li> <li><a href="/news/homeless-man-admitted-back-into-college/1083689664" >Homeless man admitted back into college</a></li> <li><a href="/weather/midwest-floods-affect-millions-more-rain-coming/1083687929" >Midwest floods affect millions, more rain coming</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-entertainment" href="#"></a> <a href="https://www.wfmz.com/entertainment" data-dropdown="drop-nav-entertainment" data-options="is_hover:true; hover_timeout:1000">Entertainment <i class="fa fa-caret-down"></i></a> <div id="drop-nav-entertainment" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.wfmz.com/features/freddy-awards">Freddy Awards</a></li> <li><a href="https://www.wfmz.com/features/out-and-about">Out and About</a></li> <li><a href="https://www.wfmz.com/entertainment/contests">Contests</a></li> <li><a href="https://www.wfmz.com/entertainment/music-monday">Music Monday</a></li> <li><a href="https://www.wfmz.com/entertainment/schedule">Program Schedule</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/entertainment/explosion-on-set-of-latest-james-bond-film-injures-one/1083733526" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/05/For%20this%20story%20only%20-%20Daniel%20Craig_1559715051515.jpg.jpg.jpg_38597942_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/05/For%20this%20story%20only%20-%20Daniel%20Craig_1559715051515.jpg.jpg.jpg_38597942_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/05/For%20this%20story%20only%20-%20Daniel%20Craig_1559715051515.jpg.jpg.jpg_38597942_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/05/For%20this%20story%20only%20-%20Daniel%20Craig_1559715051515.jpg.jpg.jpg_38597942_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Explosion&#x20;on&#x20;set&#x20;of&#x20;latest&#x20;James&#x20;Bond&#x20;film&#x20;injures&#x20;one" /> </div> </div> </figure> </a> <small class="copyright">AP</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/entertainment/explosion-on-set-of-latest-james-bond-film-injures-one/1083733526" > Explosion on set of latest James Bond film injures one </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/entertainment/theyre-trying-to-bring-back-punky-brewster/1083719519" > <figure class="responsive-wrapper image"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/05/For%20this%20story%20only%20-%20Punky%20Brewster_1559714444085.jpg.jpg.jpg_38596896_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/05/For%20this%20story%20only%20-%20Punky%20Brewster_1559714444085.jpg.jpg.jpg_38596896_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/05/For%20this%20story%20only%20-%20Punky%20Brewster_1559714444085.jpg.jpg.jpg_38596896_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/05/For%20this%20story%20only%20-%20Punky%20Brewster_1559714444085.jpg.jpg.jpg_38596896_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="They&#x27;re&#x20;trying&#x20;to&#x20;bring&#x20;back&#x20;&#x27;Punky&#x20;Brewster&#x27;" /> </div> </div> </figure> </a> <small class="copyright">Getty Images</small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/entertainment/theyre-trying-to-bring-back-punky-brewster/1083719519" > They're trying to bring back 'Punky Brewster' </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/entertainment/top-10-jazz-artists/1083708800" >Top 10 jazz artists</a></li> <li><a href="/entertainment/hollywood-minute-damon-and-bale-hit-the-track/1083692244" >Hollywood Minute: Damon and Bale hit the track</a></li> <li><a href="/entertainment/hollywood-minute-hear-beyonce-in-the-lion-king/1083658582" >Hollywood Minute: Hear Beyonce in 'The Lion King'</a></li> <li><a href="/entertainment/jeopardy-phenom-doesnt-think-he-changed-the-game-forever/1083646862" >'Jeopardy!' phenom doesn't think he changed the game forever</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-features" href="#"></a> <a href="https://www.wfmz.com/features" data-dropdown="drop-nav-features" data-options="is_hover:true; hover_timeout:1000">Features <i class="fa fa-caret-down"></i></a> <div id="drop-nav-features" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full"> <ul class="sub-links"> <li><a href="https://www.wfmz.com/features/freddy-awards">Freddy Awards</a></li> <li><a href="https://www.wfmz.com/features/historys-headlines">History's Headlines</a></li> <li><a href="https://www.wfmz.com/mr-food">Mr. Food</a></li> <li><a href="https://www.wfmz.com/features/out-and-about">Out and About</a></li> <li><a href="https://www.wfmz.com/features/food-and-recipes">Food and Recipes</a></li> <li><a href="https://www.wfmz.com/features/signature-dish">Signature Dish</a></li> <li><a href="https://www.wfmz.com/features/what-the-tech">What The Tech?</a></li> <li><a href="https://www.wfmz.com/features/positive-parenting">Positive Parenting</a></li> <li><a href="https://www.wfmz.com/health/health-beat-life-lessons">Life Lessons & Health Beat</a></li> <li><a href="https://www.wfmz.com/features/one-tank-trip">One Tank Trip</a></li> <li><a href="https://www.wfmz.com/features/talk-with-your-doctor">Talk With Your Doctor</a></li> <li><a href="https://www.wfmz.com/the-wisdom-coalition">The Wisdom Coalition</a></li> <li><a href="https://www.wfmz.com/features/think-tank">Think Tank</a></li> </ul> <ul class="list media large-block-grid-2"> <li> <div class="image-wrapper"> <a href="/features/life-lessons/homemade-sunscreen-how-safe-is-it-really/1083194783" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/Life%20Lessons%20Homemade%20sunscreen.jpg_38586743_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/Life%20Lessons%20Homemade%20sunscreen.jpg_38586743_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/Life%20Lessons%20Homemade%20sunscreen.jpg_38586743_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/Life%20Lessons%20Homemade%20sunscreen.jpg_38586743_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Homemade&#x20;sunscreen&#x3a;&#x20;How&#x20;safe&#x20;is&#x20;it&#x20;really" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/features/life-lessons/homemade-sunscreen-how-safe-is-it-really/1083194783" > Homemade sunscreen: How safe is it really </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/features/historys-headlines/history-s-headlines-marching-to-a-different-beat/1082519342" > <figure class="responsive-wrapper image add-play-icon"> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/03/Historys%20Headlines%20Preserving%20a%20musical%20legacy.jpg_38581408_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/03/Historys%20Headlines%20Preserving%20a%20musical%20legacy.jpg_38581408_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/03/Historys%20Headlines%20Preserving%20a%20musical%20legacy.jpg_38581408_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/03/Historys%20Headlines%20Preserving%20a%20musical%20legacy.jpg_38581408_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="History&#x27;s&#x20;Headlines&#x3a;&#x20;Marching&#x20;to&#x20;a&#x20;different&#x20;beat" /> </div> </div> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/features/historys-headlines/history-s-headlines-marching-to-a-different-beat/1082519342" > History's Headlines: Marching to a different beat </a> </h4> </div> </li> </ul> <ul class="list headlines"> <li><a href="/features/life-lessons/child-safety-how-to-choose-a-trustworthy-babysitter/1083171361" >Child safety: How to choose a trustworthy babysitter</a></li> <li><a href="/features/life-lessons/long-term-health-effects-of-teen-dating-violence/1081580115" >Long-term health effects of teen dating violence</a></li> <li><a href="/features/positive-parenting/positive-parenting-do-later-school-times-lead-to-better-school-performance-for-kids-/1082338425" >Positive Parenting: Do later school times lead to better school performance for kids?</a></li> <li><a href="/features/out-and-about/out-and-about-summer-theater-season-kicks-off/1082235620" >Out and About: Summer theater season kicks off</a></li> </ul> </div> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a> <a href="https://www.wfmz.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.wfmz.com/community/calendar">Calendar</a></li> <li><a href="https://www.wfmz.com/community/upload">Send us your Photos / Video</a></li> <li><a href="https://www.wfmz.com/community/birthdays">Send us your Birthday Photos</a></li> <li><a href="https://www.wfmz.com/community/adopt-lehigh-valley-kids">Adopt Lehigh Valley Kids</a></li> <li><a href="https://www.wfmz.com/community/furry-friends">Furry Friends</a></li> <li><a href="https://www.wfmz.com/station/employment">Employment</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-business" href="#"></a> <a href="https://www.wfmz.com/business" data-dropdown="drop-nav-business" data-options="is_hover:true; hover_timeout:1000">Business <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-business" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.wfmz.com/business">Business News</a></li> <li><a href="https://www.wfmz.com/business/stocks">Local Stocks</a></li> <li><a href="/372001379">Shop Talk</a></li> <li><a href="https://www.wfmz.com/business/businessmatters">Business Matters</a></li> <li><a href="https://www.wfmz.com/business/webcasts">Business webcasts</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a> <a href="https://www.wfmz.com/station/about" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="https://www.wfmz.com/station/contact">Contact us</a></li> <li><a href="https://www.wfmz.com/email-sign-up-page">Email Alerts</a></li> <li><a href="https://www.wfmz.com/station/apps">Mobile and Free Apps</a></li> <li><a href="https://www.wfmz.com/station/employment">Employment</a></li> <li><a href="https://www.wfmz.com/station/how-to-watch">Where to watch us</a></li> <li><a href="https://www.wfmz.com/station/listings">Program Schedule</a></li> <li><a href="http://www.wfmz.com/station/listings">WFMZ-TV 69.3 - H&I Schedule</a></li> <li><a href="https://metv2.com/program-schedule/">WDPN-TV 2.4 - H&I Schedule</a></li> <li><a href="https://metv2.com/program-schedule/">WDPN-TV 2.5 - Retro TV</a></li> <li><a href="https://www.wfmz.com/station/story-copy">Order a copy of a story</a></li> <li><a href="https://www.wfmz.com/station/internships">Internships</a></li> <li><a href="https://www.wfmz.com/meet-the-team">Meet The Team</a></li> <li><a href="https://www.wfmz.com/station/about">About WFMZ-TV</a></li> <li><a href="https://www.wfmz.com/wfmz-40th-anniversary">WFMZ-TV 40th Anniversary</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wfmz-tv">FCC Public Inspection File</a></li> </ul> </li> <li class="has-sub-links"> <a class="accordion-toggle" data-dropdown-accordion="drop-nav-shop" href="#"></a> <a href="/circulars" data-dropdown="drop-nav-shop" data-options="is_hover:true; hover_timeout:1000">Shop <i class="fa fa-caret-down"></i></a> <ul id="drop-nav-shop" data-dropdown-content aria-autoclose="false" class="f-dropdown content"> <li><a href="/circulars">Weekly Savings</a></li> <li><a href="https://www.wfmz.com/station/story-copy">Order a copy of a story</a></li> </ul> </li> <li><a href="https://www.wfmz.com/obits">Obits</a></li> </ul> <div class="site-search show-for-large-up"> <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a> <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right"> <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="amino-8-4-12-8-4-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_TRZ9t4Yrl0R4_" > <span id="p_56_INSTANCE_TRZ9t4Yrl0R4"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-BREAKING-NEWS_1.0"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_1r0lm0Mdv4nO_" > <span id="p_101_INSTANCE_1r0lm0Mdv4nO"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div> <section class="module mod-story "> <header class="mod-header"> <a href="/news/pennsylvania" class="category">Pennsylvania</a> <h1 class="headline">Casinos ask court to immediately halt some lottery games</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.wfmz.com/meet-the-team/associated-press/112151128">Associated Press</a> <ul class="author-social"> <li><a href="mailto:ap@wfmz.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Jun 05, 2019 04:46 AM EDT</p> <p class="updated"><strong>Updated:</strong> Jun 05, 2019 04:46 AM EDT</p> </div> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </div> </header> <div class="mod-content livestream-player-align"> <!-- Geocode starts --> <aside class="mod-inline media "> <figure class="image"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <div class="image-wrapper crop-photo" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_640_360.jpg');"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Casinos ask court to immediately halt some lottery games"> <small class="copyright"></small> </div> </a> <figcaption> Pa Lottery </figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <div class="responsive-wrapper "> <div class="responsive"> <div class="position-align"> <img class="center delay-load" src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_160_90.jpg" data-srcset="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_1280_720.jpg 1280w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_640_360.jpg 640w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_320_180.jpg 320w, https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="&#x20;Pa&#x20;Lottery&#x20;" /> </div> </div> </div> <small class="copyright"></small> </div> <figcaption> Pa Lottery </figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>HARRISBURG, Pa. (AP) - Pennsylvania&#39;s casinos are asking a court to immediately stop the state lottery&#39;s use of online games that they say are too much like casino games.</p> <p>The casinos filed paperwork Monday seeking an injunction in their 8-month-old lawsuit arguing that some of the lottery&#39;s online games violate the 2017 state law that authorized them because they simulate slot machines and casino-style gambling.</p> <p>Lottery officials say the games are in accordance with the law.</p> <p>The injunction request comes about six weeks before the Pennsylvania Gaming Control Board has said it will allow casinos to take their games online.</p> <p>In 2017, Pennsylvania became the first state to allow online play for both commercial casinos and its state lottery, as both go in search of new and younger players and lawmakers seek sources of revenue to meet growing costs.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">The Associated Press contributed to this report. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <ul class="social-share"> <li><span class='st_facebook_large' displayText='Facebook'></span></li> <li><span class='st_twitter_large' displayText='Tweet'></span></li> <li><span class='st_instagram_large' displayText='Instagram'></span></li> <li><span class='st_sharethis_large' displayText='ShareThis'></span></li> <li><span class='st_email_large' displayText='Email'></span></li> </ul> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var j=6,h=$(".mod-story .mod-content p:not(.media-container p)"),b=h.length,f=75,c=0,d={baseAdUnitPath:"wfmz",contentId:"",isCompanion:true,isOOP:false,networkID:"3468",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:true,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var e=0;e<b;e++){var g=$(h[e]).text().length;if(g>f){c++}if(c===j){var a="story-body-ad-"+e+"-"+Date.now()*e+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[e]);EP.Utils.AdUtils.createIncrementingContent(d,$("#"+a),"append");c=0}}}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_mOH1RaCjKNJQ_" > <span id="p_56_INSTANCE_mOH1RaCjKNJQ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_602006962_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/news/pennsylvania/three-mile-island-nuclear-plant-closure-now-appears-certain/1076356980" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/08/5-8-19%20Three%20Mile%20Island_1557327610847.jpg_38323156_ver1.0_640_360.jpg');"><img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Three Mile Island nuclear plant: Closure now appears certain"></figure> <small class="copyright"></small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Three Mile Island nuclear plant: Closure now appears certain</p> </a> <a href="/news/berks/lawmaker-aims-to-crack-down-on-pennsylvania-skill-gaming/1083622998" class="next"> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/04/10/4-10-19%20Pennsylvania%20Skill%20machines%201_1554929729204.jpg_38041447_ver1.0_640_360.jpg');"><img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Lawmaker aims to crack down on Pennsylvania Skill gaming"></figure> <small class="copyright">Katiera Winfrey | 69 News</small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Lawmaker aims to crack down on Pennsylvania Skill gaming</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_BDv9OJPXQLxF_" > <span id="p_56_INSTANCE_BDv9OJPXQLxF"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_131310106_1.1"> <p><cite><span style="font-size:10px;">DISCLAIMER FOR COMMENTS: The views expressed by public comments are not those of this company or its affiliated companies. Please note by clicking on &quot;Post&quot; you acknowledge that you have read the&nbsp;<strong><a href="/station/terms-of-use" target="_blank">TERMS OF USE</a></strong> &nbsp;and the comment you are posting is in compliance with such terms.&nbsp;Your comments may be used on air. <strong>Be polite.</strong>&nbsp;Inappropriate posts or posts containing offsite links may be removed by the moderator.</span></cite></p> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_hAQGoS6wL7bp_" > <span id="p_56_INSTANCE_hAQGoS6wL7bp"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-STORY-PAGE-COMMENTS-MODULE_1.1"> <!--get page comments flag from storyBean --> <div class="mod-fb-comments mod-wrapper"> <div class="fb-comments" data-href="https://www.wfmz.com/news/pennsylvania/casinos-ask-court-to-immediately-halt-some-lottery-games/1083750764" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div> <div id="fb-root"></div> <script>(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_pnh7ZbHnbREe_" > <span id="p_56_INSTANCE_pnh7ZbHnbREe"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-LEADERBOARD4_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard4-106488" class="ep-ad-slot mod-body leaderboard4" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"leaderboard4","wxTargeting":{"skycond":"Overcast","temp":"61","svwx":false,"sclose":true,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard4-106488")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7Gu75RWFXpxL_" > <span id="p_56_INSTANCE_7Gu75RWFXpxL"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_25591436_1.0"> <style type="text/css">#circularhub_module_9193{padding-top:15px;width:100%;border:1px dotted #ababab;margin-bottom:15px;background:-moz-linear-gradient(top,rgba(232,232,232,1) 0,rgba(255,255,255,0) 100%);background:-webkit-linear-gradient(top,rgba(232,232,232,1) 0,rgba(255,255,255,0) 100%);background:linear-gradient(to bottom,rgba(232,232,232,1) 0,rgba(255,255,255,0) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#e8e8e8',endColorstr='#00ffffff',GradientType=0)}#circularhub_module_9193 p{padding:15px;width:30%;font-size:20px;font-weight:600}</style> <div class="mod-headline-list"> <header class="mod-header"> <h2>This Week&#39;s Circulars</h2></header> </div><div id="circularhub_module_9193"></div><script src="//api.circularhub.com/9193/cc3c888d3e98dbaa/circularhub_module.js"></script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_TUs2rz5InG8V_" > <span id="p_56_INSTANCE_TUs2rz5InG8V"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_CLOSINGS-ALERT-BAR_1.3"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_gO7LVdMXvxHJ_" > <span id="p_56_INSTANCE_gO7LVdMXvxHJ"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-WEATHER-ALERTS_1.1"> <script id="wxAlertScript-mod-amino-alertM-WEATHER-ALERTS" class="wxAlertScript" type="text/javascript">(function(j,c){var b=j("#wxAlertScript-mod-amino-alertM-WEATHER-ALERTS"),f={displayAsCarousel:true,alertBarText:"number_of_areas_with_alerts",textUsed:"story_title",customText:"",useDefaultImage:false,defaultImage:"",color:"#0d8ef0",displayBySeverity:false},k;var g=function(n){var o='<div class="item alert-box"><h2 class="message">';o+='<a href="https://www.wfmz.com/weather/severe-weather-alerts" title="'+n.alertDesc+'">';o+=n.alertDesc+": ";n.zones.forEach(function(q,p){o+=q;if(p<n.zones.length-1){o+=", "}});o+="</a></h2></div>";return o};var h=function(o){var p=function(q){var r=this.owl.currentItem+1;q.siblings(".carousel-counter").find(".page-current").text(r)};var n={navigation:true,singleItem:true,autoHeight:true,afterAction:p};c.use("owl",function(){o.owlCarousel(n)})};var m=function(){var r,q="",t='<header class="mod-header"><h2>WEATHER ALERT</h2></header>',n=j('<div class="owl-carousel owl-theme"></div>'),p=j('<div class="mod-content"></div>'),s=j('<section class="module mod-alert mod-carousel controls-middle wasp" data-delay-milliseconds="5000"></section>').css("background-color",f.color);if(k.totalCount>1){r='<div class="carousel-counter"><div class="page-counter">';r+='<span class="page-current">1</span>&nbsp;/';r+='<span class="page-total">'+k.totalCount+"</span>";r+="</div></div>"}if(f.displayBySeverity){var o=["Extreme","Severe","Moderate","Minor","Unknown"];j.each(k.wxAlertMasterBean.weatherAlerts,function(u,w){var v=o.indexOf(w.severity);w.severityRank=v<0?100:v});k.wxAlertMasterBean.weatherAlerts.sort(a)}j.each(k.wxAlertMasterBean.weatherAlerts,function(u,v){q+=g(v)});n.append(q);p.append(n).append(r);s.append(t).append(p);b.before(s);h(n)};var a=function(o,n){if(o.severityRank!=n.severityRank){return o.severityRank-n.severityRank}else{return o.alertDesc>n.alertDesc?1:-1}};var e=function(){var p="";var o=function(s,r){var q=f.customText.replace("%",s);q=q.replace("%",r);return q};var n=function(q,t,s){var r=t===1?"single":"multiple",u={numberOfAlerts:{single:"There is 1 weather alert.",multiple:"There are "+t+" weather alerts."},numberOfAreasWithAlerts:{single:"There is 1 area with 1 active weather alert.",singleAreaWithMultiple:"There is 1 area with "+s+" active weather alerts.",multiple:"There are "+t+" areas with "+s+" active weather alerts."},numberOfAreas:{single:"There is 1 area under alert.",multiple:"There are "+t+" areas under alert."}};if(q==="numberOfAreasWithAlerts"&&t===1&&s>1){r="singleAreaWithMultiple"}if(f.textUsed==="custom_text"){p=o(t,s)}else{p=u[q][r]}};switch(f.alertBarText){case"number_of_alerts":n("numberOfAlerts",k.totalCount,k.totalCount);break;case"number_of_areas_with_alerts":n("numberOfAreasWithAlerts",k.totalTargetAreas,k.totalCount);break;default:n("numberOfAreas",k.totalTargetAreas,k.totalCount);break}return p+" DETAILS >>>"};var i=function(){var n="";if(f.useDefaultImage){var p='<img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="" />',o=j('<div class="crop-photo image"></div>').append(p).css("background-image",'url("")');n=j('<div class="image-wrapper"></div>').append(o)}return n};var l=function(){var q='<h2 class="message">'+e()+"</h2>",o=j('<a href="https://www.wfmz.com/weather/severe-weather-alerts"></a>').append(i()).append(q),n=j('<div class="item alert-box"></div>').append(o),p=j('<div class="mod-content"></div>').append(n),s='<header class="mod-header"><h2>WEATHER ALERT</h2></header>',r=j('<section class="module mod-alert wasp"></section>').append(s).append(p).css("background-color",f.color);b.before(r)};var d=function(){k=EP.WeatherService.model;if(k.hasAlerts){if(f.displayAsCarousel){m()}else{l()}}};if(EP&&EP.WeatherService){EP.WeatherService.loadQueueCallback(d)}})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kkyl8wwwQmHN_" > <span id="p_56_INSTANCE_kkyl8wwwQmHN"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_112823404_1.9"> <section class="module mod-headline-list no-header" > <header class="mod-header"> </header> <div id="content-mod-filtered-story-list-112823404" class="mod-content"> <ul class="list media"> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-112823404").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-112823404");d.empty();d.append("<div class='loader'><img src='https://www.wfmz.com/wfmz-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_QBGK4M87CgEi_" > <span id="p_56_INSTANCE_QBGK4M87CgEi"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_26233830_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-193827" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr_combo1","wxTargeting":{"skycond":"Overcast","temp":"61","svwx":false,"sclose":true,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-193827")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1CjxLjLWX5y3_" > <span id="p_56_INSTANCE_1CjxLjLWX5y3"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_631312457_1.3"> <div> <section class="module mod-media dark sidebar-left" id="playlist_3513"> <header class="mod-header"> <h2>Latest video</h2> </header> <div class="mod-content"> <div class="media-container"> <div data-video-id=""> <div data-video-id="player_3513"> <!-- Generic Kaltura Video Player --> <div class="video-poster" id="video-poster_player_3513"> <div class="image-wrapper"> <a> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_640_360.jpg');"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Voters react to Trump's Mexico tariffs"></figure> </a> <small class="copyright">Auto workers react to President Trump's possible new tariffs against Mexico.</small> </div> <div class="headline-wrapper overlay"> <h4 class="headline"><a>Voters react to Trump's Mexico tariffs<span class="timestamp">(2:05)</span></a></h4> </div> </div> <script>$("#video-poster_player_3513").click(function(a){$("#video-poster_player_3513").addClass("hide");$("#player_3513").removeClass("hide");(function(b,g){var c={DDL_KALTURA_PARTNER_ID:"2109891"||"",DDL_KALTURA_UICONF_ID:"37026201"||"",adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/3468/wfmz/news/pennsylvania&cust_params=coid%3D1083696684%26vidcat%3Dnews/pennsylvania&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=player_3513&cmsid=123456&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1083696684&correlator=[timestamp]",deliveryCode:"132562",targetId:"player_3513",wid:"_2109891",uiconf_id:"37026201",flashvars:{autoPlay:true}};var h=c.DDL_KALTURA_PARTNER_ID?c.DDL_KALTURA_PARTNER_ID:"",e=c.DDL_KALTURA_UICONF_ID?c.DDL_KALTURA_UICONF_ID:"",d=EP.Loader.getKalturaModuleId(h,e);var f=true;b.ready(d,function(){var j="KALTURA",i={url:"https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_jjykdfwn/v/1/ev/2/flavorId/1_580uvs86/name/a.mp4",preRoll:f,targetId:"player_3513",entryId:"player_3513",thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_640_360.jpg"};EP.Utils.VideoUtils.registerPlayerVid({storyType:"video",storyId:"1083696684",genericVideoUrl:"https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_jjykdfwn/v/1/ev/2/flavorId/1_580uvs86/name/a.mp4",entryId:"player_3513",targetId:"player_3513",playerType:"generic-video",title:"Voters react to Trump's Mexico tariffs",preRoll:f,thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_640_360.jpg"});EP.Utils.VideoUtils.setKalturaPlayerSettings(c);EP.Utils.VideoUtils.embedGenericVideo(i,j,"1083696684",125)})})(AUI(),jQuery)});</script> </div> <div class="responsive-wrapper anvato-player hide " id="player_3513"></div> </div> </div> <div class="media-sidebar "> <div class="media-list-wrapper"> <div class="scroll-arrows"> <div class="prev no-thumbs"></div> <div class="next no-thumbs"></div> </div> <ul class="list media alt lines"> <script>var preRoll=true;EP.Utils.VideoUtils.registerPlayerVid({storyType:"video",storyId:"1083696684",genericVideoUrl:"https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_jjykdfwn/v/1/ev/2/flavorId/1_580uvs86/name/a.mp4",entryId:"generic_video_153153",playerType:"generic-video",title:"Voters react to Trump's Mexico tariffs",preRoll:preRoll,thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_640_360.jpg"});</script> <li class="now-playing" column="1" data-generic-playerid="generic_video_153153" idSuffix="3513" storyType="video" subType="generic-video" entryId="" image="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_160_90.jpg" originalImage="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20tariff%20reaction_1559710176646.jpg.jpg.jpg_38596165_ver1.0_640_360.jpg" data-title="Voters react to Trump's Mexico tariffs" data-story-id="1083696684" data-video-url="https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_jjykdfwn/v/1/ev/2/flavorId/1_580uvs86/name/a.mp4" data-ad-tag-url="https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/3468/wfmz/news/pennsylvania&cust_params=coid%3D1083696684%26vidcat%3Dnews/pennsylvania&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&cmsid=123456&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1083696684&correlator=[timestamp]" vidibleId=""> <div class="headline-wrapper"> <h4 ><a href="#" >Voters react to Trump's Mexico tariffs </h4> <span class="label no-style"> 4 hours ago </span> </a> </h4> </div> </li> <script>var preRoll=true;EP.Utils.VideoUtils.registerPlayerVid({storyType:"video",storyId:"1083694967",genericVideoUrl:"https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_mln70cki/v/1/ev/2/flavorId/1_2aw6tpa2/name/a.mp4",entryId:"generic_video_186846",playerType:"generic-video",title:"Trump greeted by protests in London",preRoll:preRoll,thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20and%20May_1559709858355.jpg.jpg.jpg_38596293_ver1.0_640_360.jpg"});</script> <li column="2" data-generic-playerid="generic_video_186846" idSuffix="3513" storyType="video" subType="generic-video" entryId="" image="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20and%20May_1559709858355.jpg.jpg.jpg_38596293_ver1.0_160_90.jpg" originalImage="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Trump%20and%20May_1559709858355.jpg.jpg.jpg_38596293_ver1.0_640_360.jpg" data-title="Trump greeted by protests in London" data-story-id="1083694967" data-video-url="https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_mln70cki/v/1/ev/2/flavorId/1_2aw6tpa2/name/a.mp4" data-ad-tag-url="https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/3468/wfmz/news/pennsylvania&cust_params=coid%3D1083696684%26vidcat%3Dnews/pennsylvania&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&cmsid=123456&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1083696684&correlator=[timestamp]" vidibleId=""> <div class="headline-wrapper"> <h4 ><a href="#" >Trump greeted by protests in London </h4> <span class="label no-style"> 4 hours ago </span> </a> </h4> </div> </li> <script>var preRoll=true;EP.Utils.VideoUtils.registerPlayerVid({storyType:"video",storyId:"1083692244",genericVideoUrl:"https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_ok9xzxy2/v/1/ev/2/flavorId/1_cn29rrrv/name/a.mp4",entryId:"generic_video_175290",playerType:"generic-video",title:"Hollywood Minute: Damon and Bale hit the track",preRoll:preRoll,thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Ford%20vs%20Ferrari%20movie_1559709488371.jpg.jpg.jpg_38596097_ver1.0_640_360.jpg"});</script> <li column="3" data-generic-playerid="generic_video_175290" idSuffix="3513" storyType="video" subType="generic-video" entryId="" image="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Ford%20vs%20Ferrari%20movie_1559709488371.jpg.jpg.jpg_38596097_ver1.0_160_90.jpg" originalImage="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Ford%20vs%20Ferrari%20movie_1559709488371.jpg.jpg.jpg_38596097_ver1.0_640_360.jpg" data-title="Hollywood Minute: Damon and Bale hit the track" data-story-id="1083692244" data-video-url="https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_ok9xzxy2/v/1/ev/2/flavorId/1_cn29rrrv/name/a.mp4" data-ad-tag-url="https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/3468/wfmz/news/pennsylvania&cust_params=coid%3D1083696684%26vidcat%3Dnews/pennsylvania&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&cmsid=123456&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1083696684&correlator=[timestamp]" vidibleId=""> <div class="headline-wrapper"> <h4 ><a href="#" >Hollywood Minute: Damon and Bale hit the track </h4> <span class="label no-style"> 4 hours ago </span> </a> </h4> </div> </li> <script>var preRoll=true;EP.Utils.VideoUtils.registerPlayerVid({storyType:"video",storyId:"1083690740",genericVideoUrl:"https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_uig4qlxx/v/1/ev/2/flavorId/1_kjseamzz/name/a.mp4",entryId:"generic_video_194320",playerType:"generic-video",title:"Black bear captured on UC Davis campus",preRoll:preRoll,thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Black%20bear%20at%20UC%20Davis_1559709139993.jpg.jpg.jpg_38596117_ver1.0_640_360.jpg"});</script> <li column="4" data-generic-playerid="generic_video_194320" idSuffix="3513" storyType="video" subType="generic-video" entryId="" image="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Black%20bear%20at%20UC%20Davis_1559709139993.jpg.jpg.jpg_38596117_ver1.0_160_90.jpg" originalImage="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Black%20bear%20at%20UC%20Davis_1559709139993.jpg.jpg.jpg_38596117_ver1.0_640_360.jpg" data-title="Black bear captured on UC Davis campus" data-story-id="1083690740" data-video-url="https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_uig4qlxx/v/1/ev/2/flavorId/1_kjseamzz/name/a.mp4" data-ad-tag-url="https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/3468/wfmz/news/pennsylvania&cust_params=coid%3D1083696684%26vidcat%3Dnews/pennsylvania&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&cmsid=123456&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1083696684&correlator=[timestamp]" vidibleId=""> <div class="headline-wrapper"> <h4 ><a href="#" >Black bear captured on UC Davis campus </h4> <span class="label no-style"> 4 hours ago </span> </a> </h4> </div> </li> <script>var preRoll=true;EP.Utils.VideoUtils.registerPlayerVid({storyType:"video",storyId:"1083689664",genericVideoUrl:"https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_6nhl5ro8/v/1/ev/2/flavorId/1_b6sj0hd3/name/a.mp4",entryId:"generic_video_195967",playerType:"generic-video",title:"Homeless man admitted back into college",preRoll:preRoll,thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Homless%20man%20admitted%20to%20college_1559708907779.jpg.jpg.jpg_38596038_ver1.0_640_360.jpg"});</script> <li column="5" data-generic-playerid="generic_video_195967" idSuffix="3513" storyType="video" subType="generic-video" entryId="" image="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Homless%20man%20admitted%20to%20college_1559708907779.jpg.jpg.jpg_38596038_ver1.0_160_90.jpg" originalImage="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Homless%20man%20admitted%20to%20college_1559708907779.jpg.jpg.jpg_38596038_ver1.0_640_360.jpg" data-title="Homeless man admitted back into college" data-story-id="1083689664" data-video-url="https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_6nhl5ro8/v/1/ev/2/flavorId/1_b6sj0hd3/name/a.mp4" data-ad-tag-url="https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/3468/wfmz/news/pennsylvania&cust_params=coid%3D1083696684%26vidcat%3Dnews/pennsylvania&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&cmsid=123456&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1083696684&correlator=[timestamp]" vidibleId=""> <div class="headline-wrapper"> <h4 ><a href="#" >Homeless man admitted back into college </h4> <span class="label no-style"> 4 hours ago </span> </a> </h4> </div> </li> <script>var preRoll=true;EP.Utils.VideoUtils.registerPlayerVid({storyType:"video",storyId:"1083687929",genericVideoUrl:"https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_r6pq9qvs/v/1/ev/2/flavorId/1_zt923ds8/name/a.mp4",entryId:"generic_video_177180",playerType:"generic-video",title:"Midwest floods affect millions, more rain coming",preRoll:preRoll,thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Midwest%20flood_1559708491819.jpg.jpg.jpg_38595938_ver1.0_640_360.jpg"});</script> <li column="6" data-generic-playerid="generic_video_177180" idSuffix="3513" storyType="video" subType="generic-video" entryId="" image="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Midwest%20flood_1559708491819.jpg.jpg.jpg_38595938_ver1.0_160_90.jpg" originalImage="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/06/04/via%20CNN%20Midwest%20flood_1559708491819.jpg.jpg.jpg_38595938_ver1.0_640_360.jpg" data-title="Midwest floods affect millions, more rain coming" data-story-id="1083687929" data-video-url="https://lakvod-508183.freetls.fastly.net/pd/p/2050311/sp/205031100/serveFlavor/entryId/1_r6pq9qvs/v/1/ev/2/flavorId/1_zt923ds8/name/a.mp4" data-ad-tag-url="https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/3468/wfmz/news/pennsylvania&cust_params=coid%3D1083696684%26vidcat%3Dnews/pennsylvania&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&cmsid=123456&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1083696684&correlator=[timestamp]" vidibleId=""> <div class="headline-wrapper"> <h4 ><a href="#" >Midwest floods affect millions, more rain coming </h4> <span class="label no-style"> 4 hours ago </span> </a> </h4> </div> </li> </ul> </div> </div> </div> <footer class="inline-footer"> <span> <a href="https://www.wfmz.com/video-old">More video »</a> </span> </footer> </section> </div> <script>var createOrUpdateAnvatoPlayer;var _isFirstComplete=false;(function(a,b){createOrUpdateAnvatoPlayer=function(e){var c="player_3513";var d=c+"_anv";var g=false;var f={videoTitle:e.title,pInstance:d,url:e.videoUrl,poster:e.imageForPlay,mcp:"",autoplay:true,plugins:{}};if(e.subType=="anvato-video"){f.video=e.entryId}f.plugins.dfp={adTagUrl:e.adTagUrl};b("div#player_3513").find("script").each(function(h,i){if(i.hasAttribute("data-anvp")){g=true}});a.use("anvato-video-player",function(h){if(g){AnvatoVideoPlayer.updateVideo(f)}else{b("div#player_3513").empty();AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(c,f,function(j){if(j.name=="PLAYING_START"){_isFirstComplete=true}if(j.name=="VIDEO_COMPLETED"&&_isFirstComplete){var i=b("#playlist_3513 .media-list-wrapper .list li.now-playing").nextAll("li:eq(0)");if(i&&i.length>0){i.click()}_isFirstComplete=false}})}})};jQuery("#playlist_3513.mod-media .media-list-wrapper .list li").bind("click",function(w){b("#video-poster_player_3513").addClass("hide");b("#player_3513").removeClass("hide");w.preventDefault();b(this.parentElement.childNodes).removeClass("now-playing");b(this).addClass("now-playing");var f=b(this).attr("column");var g=b(this).attr("storyType");var v=b(this).attr("subType");var h=b(this).attr("entryId");var p=b(this).attr("idSuffix");var s=b(this).attr("vidibleId");var q=b(this).attr("image");var i=b(this).attr("originalImage");if(3513==p){if("anvato-video"==v){var E=b(this).attr("data-title");var k=b(this).attr("data-video-url");var m=b(this).attr("data-ad-tag-url");var y={entryId:h,title:E,videoUrl:k,imageForPlay:i,adTagUrl:m,subType:v};createOrUpdateAnvatoPlayer(y)}else{if("syndicaster-video"==v){var E=b(this).attr("data-title"),A=b(this).attr("data-story-id");var B={vid:h,title:E,story_id:A,profile_id:"725ef760-3251-0134-abf8-7a163e1f7c79",autostart:true,vertical:"",forceMobileFullscreen:"false"};a.ready("syndicaster-video-player",function(){EP.Utils.VideoUtils.embedSyndicasterWidget("player_3513",B)})}else{if("kaltura-video"==v){var j={targetId:"player_"+p,wid:"_2109891",uiconf_id:"37026201",entry_id:h,autoplay:true};var r={};if(EP.Utils.VideoUtils&&EP.Utils.VideoUtils.embedKalturaWidget){var x=EP.Loader.getKalturaModuleId("2109891","37026201");a.ready(x,function(){EP.Utils.VideoUtils.embedKalturaWidget(j,r,"generic-video","1083687936","",i)})}}else{if("generic-video"==v){var l="kaltura";if(l=="kaltura"){var d={DDL_KALTURA_PARTNER_ID:"2109891"||"",DDL_KALTURA_UICONF_ID:"37026201"||"",adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/3468/wfmz/news/pennsylvania&cust_params=coid%3D1083696684%26vidcat%3Dnews/pennsylvania&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&cmsid=123456&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1083696684&correlator=[timestamp]",deliveryCode:"132562",targetId:"player_3513",wid:"_2109891",uiconf_id:"37026201",flashvars:{autoPlay:true}};var c=d.DDL_KALTURA_PARTNER_ID?d.DDL_KALTURA_PARTNER_ID:"",C=d.DDL_KALTURA_UICONF_ID?d.DDL_KALTURA_UICONF_ID:"",x=EP.Loader.getKalturaModuleId(c,C);EP.Utils.VideoUtils.setKalturaPlayerSettings(d);var o="KALTURA",D=EP.Utils.VideoUtils.playerVids[b(this).data("generic-playerid")],t={targetId:"player_"+p,url:D?D.genericVideoUrl:"",preRoll:D?D.preRoll:"",entryId:D?D.entryId:"",thumbnailUrl:D.thumbnailUrl?D.thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/12/06/wfmzdefaultimage_5077386_ver1.0.jpg"};a.ready(x,function(){EP.Utils.VideoUtils.embedGenericVideo(t,o,"1083687936")})}else{if(l=="anvato"){var E=b(this).attr("data-title");var k=b(this).attr("data-video-url");var m=b(this).attr("data-ad-tag-url");var y={entryId:h,title:E,videoUrl:k,imageForPlay:i,adTagUrl:m,subType:v};createOrUpdateAnvatoPlayer(y)}}}else{if("uplynk-video"==v){var E=b(this).attr("data-title"),A=b(this).attr("data-story-id");b("#player_3513").attr("class","responsive-wrapper");var z={networkId:"3468",adUnitPath:"wfmz/news/pennsylvania",articleId:"1083687936",breadCrumbCategory:"news/pennsylvania",clientCmsId:"123456",currentUrl:"",adRule:"0"};var u={autoplay:"autoplay"};u.videoEndCallBack=function(){var e=b("#playlist_3513 .media-list-wrapper .list li.now-playing").nextAll("li:eq(0)");if(e&&e.length>0){e.click()}};var n="uplynk-video-player";(function(e,F){e.ready(n,function(){EP.Utils.VideoUtils.embedUplynkVideoPlayer("","",s,"player_3513",E,A,z,u)})})(AUI(),jQuery)}else{console.debug("Video type not recognized")}}}}}}})})(AUI(),jQuery);</script> <script>(function(f){var g=f("#playlist_3513.mod-media .mod-content .media-sidebar"),c=f("#playlist_3513.mod-media .scroll-arrows"),e=c.find(".prev"),d=c.find(".next"),h=g.find("ul");var a=function(j){var i=h.width();if(j==="left"){h.animate({scrollLeft:"-="+i})}else{if(j==="right"){h.animate({scrollLeft:"+="+i})}}};var b=EP.Utils.Debounce(function(){if(c.is(":visible")){var i=h.width(),k=h.scrollLeft(),j=Math.round(k/i);h.animate({scrollLeft:(i*j)})}},500);e.on("click",function(){a("left")});d.on("click",function(){a("right")});f(window).on("resize",b)})(jQuery);</script> <script>(function(a,c){var b=EP.Loader.getKalturaModuleId(2109891,37026201);a.ready(b,function(){kWidget.addReadyCallback(function(e){var d=document.getElementById(e);d.addJsListener("playerPlayEnd",function(){var n=e.lastIndexOf("_");var r=e.substring(n+1);if(3513==r){$nowPlaying=c(".mod-media .media-list-wrapper .list .now-playing[idSuffix ="+r+"]");var x=parseInt($nowPlaying.attr("column"))+1;if(x<=6){$nextPlaying=c(".mod-media .media-list-wrapper .list li[column = "+x+"][idSuffix ="+r+"]");$nowPlaying.removeClass("now-playing");$nextPlaying.addClass("now-playing");var h=$nextPlaying.attr("storyType");var w=$nextPlaying.attr("subType");var i=$nextPlaying.attr("entryId");if("anvato-video"==w){var j=c(this).attr("originalImage");var E=c(this).attr("data-title");var l=c(this).attr("data-video-url");var o=c(this).attr("data-ad-tag-url");var z={entryId:i,title:E,videoUrl:l,imageForPlay:j,adTagUrl:o,subType:w};createOrUpdateAnvatoPlayer(z)}else{if("kaltura-video"==w){var k={targetId:"player_3513",wid:"_2109891",uiconf_id:"37026201",entry_id:i,autoplay:true};var s={};if(EP.Utils.VideoUtils&&EP.Utils.VideoUtils.embedKalturaWidget){EP.Utils.VideoUtils.embedKalturaWidget(k,s,"generic-video","1083687936","","https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/12/06/wfmzdefaultimage_5077386_ver1.0.jpg")}}else{if("syndicaster-video"==w){a.ready("syndicaster-video-player",function(){var F={vid:i,profile_id:"725ef760-3251-0134-abf8-7a163e1f7c79",autostart:true,container:"player_3513",vertical:"",forceMobileFullscreen:"false"};EP.Utils.VideoUtils.embedSyndicasterWidget("player_3513",F)})}else{if("generic-video"==w){var m="kaltura";if(m=="kaltura"){var g={DDL_KALTURA_PARTNER_ID:"2109891"||"",DDL_KALTURA_UICONF_ID:"37026201"||"",adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/3468/wfmz/news/pennsylvania&cust_params=coid%3D1083696684%26vidcat%3Dnews/pennsylvania&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&cmsid=123456&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1083696684&correlator=[timestamp]",deliveryCode:"132562",targetId:"player_3513",wid:"_2109891",uiconf_id:"37026201",flashvars:{autoPlay:true}};var f=g.DDL_KALTURA_PARTNER_ID?g.DDL_KALTURA_PARTNER_ID:"",C=g.DDL_KALTURA_UICONF_ID?g.DDL_KALTURA_UICONF_ID:"",y=EP.Loader.getKalturaModuleId(f,C);EP.Utils.VideoUtils.setKalturaPlayerSettings(g);var q="KALTURA",D=EP.Utils.VideoUtils.playerVids[$nextPlaying.data("generic-playerid")],u={targetId:"player_3513",url:D?D.genericVideoUrl:"",preRoll:D?D.preRoll:"",entryId:D?D.entryId:"",thumbnailUrl:D&&D.thumbnailUrl?D.thumbnailUrl:"https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/12/06/wfmzdefaultimage_5077386_ver1.0.jpg"};EP.Utils.VideoUtils.embedGenericVideo(u,q,"1083687936")}else{if(m=="anvato"){var j=c(this).attr("originalImage");var E=c(this).attr("data-title");var l=c(this).attr("data-video-url");var o=c(this).attr("data-ad-tag-url");var z={entryId:i,title:E,videoUrl:l,imageForPlay:j,adTagUrl:o,subType:w};createOrUpdateAnvatoPlayer(z)}}}else{if("uplynk-video"==w){var E=$nextPlaying.attr("data-title"),B=$nextPlaying.attr("data-story-id");c("#player_3513").attr("class","responsive-wrapper");var A={networkId:"3468",adUnitPath:"wfmz/news/pennsylvania",articleId:"1083687936",breadCrumbCategory:"news/pennsylvania",clientCmsId:"123456",currentUrl:"",adRule:"0"};var t=$nextPlaying.attr("vidibleId");var v={autoplay:"autoplay",videoEndCallBack:function(){var F=c("#playlist_3513 .media-list-wrapper .list li.now-playing").nextAll("li:eq(0)");if(F&&F.length>0){F.click()}}};var p="uplynk-video-player";(function(F,G){F.ready(p,function(){EP.Utils.VideoUtils.embedUplynkVideoPlayer("","",t,"player_3513",E,B,A,v)})})(AUI(),jQuery)}else{console.debug("Video type not recognized")}}}}}}}})})})})(AUI(),jQuery);</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_ZglwQzNo8hXP_" > <span id="p_56_INSTANCE_ZglwQzNo8hXP"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_350073800_1.2"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>Pennsylvania News</h2> </header> <div id="content-mod-headline-list-350073800" class="mod-content"> <ul class="list lines alt shift-out"> <li class="media" > <div class="image-wrapper"> <a href="/news/pennsylvania/casinos-ask-court-to-immediately-halt-some-lottery-games/1083750764" ><figure class="crop-photo image delay-bg-load ratio-16x9" style="background-image: url('https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/pa-lottery-logo_2243427_ver1.0_320_180.jpg');"><img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Casinos ask court to immediately halt some lottery games"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 class="headline"> <a href="/news/pennsylvania/casinos-ask-court-to-immediately-halt-some-lottery-games/1083750764" > Casinos ask court to immediately halt some lottery games </a> </h4> <p > Pennsylvania's casinos are asking a court to immediately stop the state lottery's use of online games that they say are too much like casino games. </p> <a href="/news/pennsylvania/casinos-ask-court-to-immediately-halt-some-lottery-games/1083750764" class="label no-style">Read More »</a> </div> </li> <li > <a href="/news/berks/lawmaker-aims-to-crack-down-on-pennsylvania-skill-gaming/1083622998" > Lawmaker aims to crack down on Pennsylvania Skill gaming </a> </li> <li > <a href="/news/pennsylvania/appalachian-trail-attack-leads-to-revised-safety-website/1083574128" > Appalachian Trail attack leads to revised safety website </a> </li> <li > <a href="/news/pennsylvania/fire-tears-through-chester-county-apartment-complex/1083548710" > Fire tears through Chester County apartment complex </a> </li> <li > <a href="/news/pennsylvania/pennsylvania-considering-setting-standards-for-milk-banks/1083463831" > Pennsylvania considering setting standards for milk banks </a> </li> <li > <a href="/news/pennsylvania/democrats-want-to-extend-security-money-to-houses-of-worship/1083329444" > Democrats want to extend security money to houses of worship </a> </li> <li > <a href="/news/southeastern-pa/bill-cosby-drops-defamation-claims-against-7-accusers-1/1083189284" > Bill Cosby drops defamation claims against 7 accusers </a> </li> </ul> </div> <footer class="mod-footer text-right"> <span> <a href="https://www.wfmz.com/news/pennsylvania">More Stories »</a> </span> </footer> </section> <script>(function(b,a){b("#filter-mod-headline-list-350073800").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-350073800");d.empty();d.append("<div class='loader'><img src='https://www.wfmz.com/wfmz-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_b1g9uuZJPsqK_" > <span id="p_56_INSTANCE_b1g9uuZJPsqK"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_26234427_1.1"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr4-159800" class="ep-ad-slot mod-body mr4" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"mr4","wxTargeting":{"skycond":"Overcast","temp":"61","svwx":false,"sclose":true,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr4-159800")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_NKuKDp6uyK6Z_" > <span id="p_56_INSTANCE_NKuKDp6uyK6Z"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_24212274_1.1"> <section class="module mod-headline-list" > <header class="mod-header"> <h2>Latest From The Newsroom</h2> </header> <div id="content-mod-headline-list-24212274" class="mod-content"> <ul class="list"> <li > <span class="label blue">Updated</span> <a href="/news/lehigh-valley/local-woman-dies-at-dominican-republic-hotel-days-before-md-couple-found-dead-at-same-hotel/1083633923" > Local woman dies at Dominican Republic hotel days before Md. couple found dead at same hotel <i class="fa fa-play-circle icon"></i> </a> </li> <li > <a href="/news/lehigh-valley/new-sands-bethlehem-owners-begin-re-branding-process-plan-to-share-vision-with-employees/1083593483" > New Sands Bethlehem owners begin re-branding process, plan to share vision with employees <i class="fa fa-play-circle icon"></i> </a> </li> <li > <a href="/news/southeastern-pa/3-charged-after-da-says-they-ran-gun-trafficking-organization/1083570432" > 3 charged after Montgomery County DA says they ran gun trafficking organization <i class="fa fa-play-circle icon"></i> </a> </li> <li > <a href="/news/berks/lawmaker-aims-to-crack-down-on-pennsylvania-skill-gaming/1083622998" > Lawmaker aims to crack down on Pennsylvania Skill gaming <i class="fa fa-play-circle icon"></i> </a> </li> <li > <a href="/news/poconos-coal/man-finishing-latest-cross-country-ride-after-being-seriously-injured-while-biking-in-the-poconos/1083606605" > Man finishing latest cross-country ride after being seriously injured while biking in the Poconos <i class="fa fa-play-circle icon"></i> </a> </li> <li > <span class="label blue">Updated</span> <a href="/news/pennsylvania/casinos-ask-court-to-immediately-halt-some-lottery-games/1083750764" > Casinos ask court to immediately halt some lottery games </a> </li> <li > <a href="/news/western-new-jersey/ellis-wins-phillipsburg-democratic-mayoral-primary/1083692075" > Ellis wins Phillipsburg Democratic mayoral primary </a> </li> <li > <a href="/news/lehigh-valley/bethlehem-ponders-higher-costs-for-memorial-pool/1083681732" > Bethlehem ponders higher costs for Memorial Pool </a> </li> <li > <span class="label blue">Updated</span> <a href="/news/berks/southwest-boeing-sued-for-deadly-plane-accident-over-berks-county/1083673202" > Southwest, Boeing sued for deadly plane accident over Berks County <i class="fa fa-play-circle icon"></i> </a> </li> <li > <span class="label blue">Updated</span> <a href="/news/berks/rescued-3-legged-jack-russell-terrier-zeke-happy-in-new-home/1083671464" > Rescued, 3-legged Jack Russell Terrier 'Zeke' happy in new home <i class="fa fa-play-circle icon"></i> </a> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-headline-list-24212274").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-24212274");d.empty();d.append("<div class='loader'><img src='https://www.wfmz.com/wfmz-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_wpOlxCU1jl7M_" > <span id="p_56_INSTANCE_wpOlxCU1jl7M"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_28247370_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border" > <header class="mod-header"> <h2>In Case You Missed It | Pennsylvania</h2> </header> <div class="mod-content"> <div id="amino-carousel-75328" class="owl-carousel owl-theme delay-bg-load "> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/henry-winkler-the-fonz-visits-shady-maple-in-lancaster-county/1080793838" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/24/The%20Fonz%20wows%20fans.jpg_38484266_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Henry Winkler (the Fonz) visits Shady Maple in Lancaster County"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/henry-winkler-the-fonz-visits-shady-maple-in-lancaster-county/1080793838" > Henry Winkler (the Fonz) visits Shady Maple in Lancaster County </a> </h4> <time class="updated" datetime="May 25 - 9:47 PM">10 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/memorial-day-weekend-happenings-1/1080763848" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/24/VIDEO%20Memorial%20Day%20Weekend%20Happenings.jpg_38484002_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Memorial Day Weekend Happenings"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/memorial-day-weekend-happenings-1/1080763848" > Memorial Day Weekend Happenings </a> </h4> <time class="updated" datetime="May 24 - 10:32 PM">11 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/trans-bridge-lines-and-2-other-bus-lines-will-cross-honor-tickets/1080410365" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/07/25/7-25-18%20Trans-Bridge%20bus%202_1532541440065.jpg_12554910_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Trans-Bridge Lines and 2 other bus lines will cross honor tickets"> </figure> </a> <small class="copyright">69 News</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/trans-bridge-lines-and-2-other-bus-lines-will-cross-honor-tickets/1080410365" > Trans-Bridge Lines and 2 other bus lines will cross honor tickets </a> </h4> <time class="updated" datetime="May 23 - 3:30 PM">12 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/wolf-says-early-stats-point-to-drop-in-2018-overdose-deaths/1080119555" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/22/5-22-19%20Gov.%20Wolf%20naloxone%20training%201_1558558749110.jpg_38459132_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Wolf says early stats point to drop in 2018 overdose deaths"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/wolf-says-early-stats-point-to-drop-in-2018-overdose-deaths/1080119555" > Wolf says early stats point to drop in 2018 overdose deaths </a> </h4> <time class="updated" datetime="May 22 - 4:59 PM">13 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/pa-capitol-police-introduce-cappy-the-community-service-dog/1080089319" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/22/5-22-19%20Cappy%20the%20Capitol%20police%20dog_1558547884327.jpg_38458015_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pa. Capitol police introduce Cappy the community service dog"> </figure> </a> <small class="copyright">Pa. Capitol Police Department</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/pa-capitol-police-introduce-cappy-the-community-service-dog/1080089319" > Pa. Capitol police introduce Cappy the community service dog </a> </h4> <time class="updated" datetime="May 22 - 2:26 PM">13 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/nws-lancaster-co-tornado-injured-3-winds-topped-100-mph/1079827571" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/21/5-21-19%20Lancaster%20County%20tornado%206_1558479103918.jpg_38450309_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="NWS: Lancaster Co. tornado injured 3; winds topped 100 mph"> </figure> </a> <small class="copyright">Jim Vasil | 69 News</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/nws-lancaster-co-tornado-injured-3-winds-topped-100-mph/1079827571" > NWS: Lancaster Co. tornado injured 3; winds topped 100 mph </a> </h4> <time class="updated" datetime="May 21 - 6:54 PM">14 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/states-sue-over-rule-allowing-clinicians-to-refuse-abortions/1079793259" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/03/30/Court%20generic%2C%20gavel_23581652.jpg_38325246_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="States sue over rule allowing clinicians to refuse abortions"> </figure> </a> <small class="copyright">iStock/junial</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/states-sue-over-rule-allowing-clinicians-to-refuse-abortions/1079793259" > States sue over rule allowing clinicians to refuse abortions </a> </h4> <time class="updated" datetime="May 21 - 2:53 PM">14 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/southeastern-pa/public-viewing-announced-for-state-trooper-who-died-while-on-duty/1079743561" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/19/trooper%20brackett_1558274324266.jpg_38425631_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Public viewing announced for state trooper who died while on duty"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/southeastern-pa/public-viewing-announced-for-state-trooper-who-died-while-on-duty/1079743561" > Public viewing announced for state trooper who died while on duty </a> </h4> <time class="updated" datetime="May 21 - 11:34 AM">14 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/primary-election-day-in-pennsylvania-key-races-to-watch/1079681466" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/21/VIDEO%20Voting%20underway%20on%20Pennsylvania%20primary%20election%20day.jpg_38447344_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Primary election day in Pennsylvania: Key races to watch"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/primary-election-day-in-pennsylvania-key-races-to-watch/1079681466" > Primary election day in Pennsylvania: Key races to watch </a> </h4> <time class="updated" datetime="May 21 - 12:27 PM">14 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/cleanup-continues-following-tornado-in-lancaster-county/1079589735" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/21/5-21-19%20Lancaster%20County%20tornado%202_1558450496225.jpg_38438484_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Cleanup continues after tornado tears through Denver area"> </figure> </a> <small class="copyright">Jim Vasil | 69 News</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/cleanup-continues-following-tornado-in-lancaster-county/1079589735" > Cleanup continues after tornado tears through Denver area </a> </h4> <time class="updated" datetime="May 21 - 11:01 AM">14 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/route-422-west-closed-in-lebanon-county-because-of-dip-in-road/1079589282" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/21/5-21-19%20Route%20422%20in%20Palmyra_1558451468247.jpg_38438488_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Dip in road closes Route 422 between Reading, Hershey"> </figure> </a> <small class="copyright">Tim Lind | 69 News</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/route-422-west-closed-in-lebanon-county-because-of-dip-in-road/1079589282" > Dip in road closes Route 422 between Reading, Hershey </a> </h4> <time class="updated" datetime="May 21 - 11:14 AM">14 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/president-trump-visits-central-pa/1079579608" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/20/VIDEO%20President%20Trump%20visits%20central%20Pa.jpg_38440539_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="President Trump visits central Pa."> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/president-trump-visits-central-pa/1079579608" > President Trump visits central Pa. </a> </h4> <time class="updated" datetime="May 20 - 10:31 PM">15 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/ag-josh-shapiro-comes-to-allentown-to-speak-about-opioid-crisis/1079572294" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/20/VIDEO%20AG%20Josh%20Shapiro%20comes%20to%20Allentown%20to%20speak%20about%20opioid%20crisis.jpg_38440543_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="AG Josh Shapiro comes to Allentown to speak about opioid crisis"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/ag-josh-shapiro-comes-to-allentown-to-speak-about-opioid-crisis/1079572294" > AG Josh Shapiro comes to Allentown to speak about opioid crisis </a> </h4> <time class="updated" datetime="May 21 - 4:22 AM">15 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/pa-department-of-state-moves-election-day-operations-to-pema/1079485753" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/20/VIDEO%20Pa%20Department%20of%20State%20moves%20Election%20Day%20operations%20to%20PEMA%20to%20boost%20election%20security.jpg_38440548_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pa. Department of State moves Election Day operations to PEMA to boost election security"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/pa-department-of-state-moves-election-day-operations-to-pema/1079485753" > Pa. Department of State moves Election Day operations to PEMA to boost election security </a> </h4> <time class="updated" datetime="May 21 - 4:30 AM">15 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/feds-certify-pennsylvania-s-real-id-system-meets-standards/1079552754" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/05/3-5-19%20PennDOT%20REAL%20ID%20graphic_1551819546014.jpg_37023935_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Feds certify Pennsylvania's Real ID system meets standards"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/feds-certify-pennsylvania-s-real-id-system-meets-standards/1079552754" > Feds certify Pennsylvania's Real ID system meets standards </a> </h4> <time class="updated" datetime="May 20 - 8:51 PM">15 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/berks/residents-picking-up-pieces-after-tornado-touches-down-in-lancaster-county/1079537457" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/21/5-21-19%20Lancaster%20County%20tornado%204_1558452150816.jpg_38438489_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="West Cocalico residents picking up pieces after tornado"> </figure> </a> <small class="copyright">Jim Vasil | 69 News</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/berks/residents-picking-up-pieces-after-tornado-touches-down-in-lancaster-county/1079537457" > West Cocalico residents picking up pieces after tornado </a> </h4> <time class="updated" datetime="May 21 - 11:27 AM">14 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/pa-unemployment-rate-drops-again/1078838674" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/12/12/woman%20with%20resume%20at%20job%20interview_36231958_6653394_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pa. unemployment rate drops again"> </figure> </a> <small class="copyright">iStock/matzaball</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/pa-unemployment-rate-drops-again/1078838674" > Pa. unemployment rate drops again </a> </h4> <time class="updated" datetime="May 17 - 2:09 PM">18 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/smarty-jones-is-still-a-fan-favorite-at-lebanon-county-farm/1078327913" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/15/VIDEO%20Smarty%20Jones%20is%20still%20a%20fan-favorite%20at%20Lebanon%20County%20farm.jpg_38397333_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Smarty Jones still a fan favorite at Lebanon County farm"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/smarty-jones-is-still-a-fan-favorite-at-lebanon-county-farm/1078327913" > Smarty Jones still a fan favorite at Lebanon County farm </a> </h4> <time class="updated" datetime="May 16 - 10:46 AM">19 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/gasbuddy-wawa-restrooms-cleanest-among-pa-nj-gas-stations/1078228777" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/09/28/Wawa%20store_4119945_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="GasBuddy: Wawa restrooms cleanest among Pa., NJ gas stations"> </figure> </a> <small class="copyright">Courtesy of Wawa</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/gasbuddy-wawa-restrooms-cleanest-among-pa-nj-gas-stations/1078228777" > GasBuddy: Wawa restrooms cleanest among Pa., NJ gas stations </a> </h4> <time class="updated" datetime="May 15 - 2:27 PM">20 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/hersheypark-warns-of-ticket-scam-on-social-media/1078184175" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/15/Hersheypark%20at%20night_1557931943276.jpg_38391150_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Hersheypark warns of ticket scam on social media"> </figure> </a> <small class="copyright">FreeImages.com/Mike Munchel</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/hersheypark-warns-of-ticket-scam-on-social-media/1078184175" > Hersheypark warns of ticket scam on social media </a> </h4> <time class="updated" datetime="May 15 - 10:54 AM">20 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/pa-ag-files-lawsuit-against-maker-of-oxycontin/1077964661" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/14/VIDEO%20Pa%20AG%20files%20lawsuit%20against%20maker%20of%20Oxycontin.jpg_38386020_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pa AG files lawsuit against maker of Oxycontin"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/pa-ag-files-lawsuit-against-maker-of-oxycontin/1077964661" > Pa AG files lawsuit against maker of Oxycontin </a> </h4> <time class="updated" datetime="May 14 - 6:28 PM">21 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/pennsylvania-moves-to-expand-national-guard-college-aid/1077943351" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/08/04/College%20Generic_1501867588413_7817071_ver1.0_320_180.png"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pennsylvania moves to expand National Guard college aid"> </figure> </a> <small class="copyright">69 News</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/pennsylvania-moves-to-expand-national-guard-college-aid/1077943351" > Pennsylvania moves to expand National Guard college aid </a> </h4> <time class="updated" datetime="May 14 - 2:47 PM">21 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/maker-of-oxycontin-gets-hit-with-another-state-lawsuit/1077939054" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2018/03/19/opioid%20oxycontin%20bottle.jpg_10740191_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Maker of OxyContin gets hit with another state lawsuit"> </figure> </a> <small class="copyright">CNN</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/maker-of-oxycontin-gets-hit-with-another-state-lawsuit/1077939054" > Maker of OxyContin gets hit with another state lawsuit </a> </h4> <time class="updated" datetime="May 14 - 2:32 PM">21 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/pa-superintendents-rally-in-harrisburg-to-push-for-funding-reform/1077691474" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/13/PA%20superintendents%20rally%20in%20Harrisburg.jpg_38377397_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pa superintendents rally in Harrisburg to push for funding reform"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/pa-superintendents-rally-in-harrisburg-to-push-for-funding-reform/1077691474" > Pa superintendents rally in Harrisburg to push for funding reform </a> </h4> <time class="updated" datetime="May 13 - 9:09 PM">22 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/treasurer-accuses-ppl-of-blocking-effort-to-return-property/1077190234" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/Generic-Image----PPL-Building-and-Sign_2228940_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Treasurer accuses PPL of blocking effort to return property"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/treasurer-accuses-ppl-of-blocking-effort-to-return-property/1077190234" > Treasurer accuses PPL of blocking effort to return property </a> </h4> <time class="updated" datetime="May 11 - 10:15 AM">24 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/fight-over-television-remote-leads-to-neck-injury/1077147549" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/05/26/Generic-police-car-lights_2327546_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Fight over television remote leads to neck injury"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/fight-over-television-remote-leads-to-neck-injury/1077147549" > Fight over television remote leads to neck injury </a> </h4> <time class="updated" datetime="May 11 - 6:39 AM">24 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/industrial-hemp-grows-in-pennsylvania-under-new-federal-law/1077010989" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/03/22/3-22-19%20Hemp_1553283892765.jpg_37824203_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Industrial hemp grows in Pennsylvania under new federal law"> </figure> </a> <small class="copyright">69 News</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/industrial-hemp-grows-in-pennsylvania-under-new-federal-law/1077010989" > Industrial hemp grows in Pennsylvania under new federal law </a> </h4> <time class="updated" datetime="May 10 - 4:09 PM">25 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/puc-approves-water-utility-rate-hike/1076963620" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/12/11/Water%20faucet_383882.jpg_13443242_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="PUC approves water utility rate hike for Aqua Pennsylvania"> </figure> </a> <small class="copyright">iStock / Elenathewise</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/puc-approves-water-utility-rate-hike/1076963620" > PUC approves water utility rate hike for Aqua Pennsylvania </a> </h4> <time class="updated" datetime="May 10 - 1:35 PM">25 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/health/alzheimer-s-act-aims-to-help-younger-patients/1076743015" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/09/VIDEO%20Young%20Alzheimers%20Act%20in%20the%20Senate.jpg_38342724_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Alzheimer's act aims to help younger patients"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/health/alzheimer-s-act-aims-to-help-younger-patients/1076743015" > Alzheimer's act aims to help younger patients </a> </h4> <time class="updated" datetime="May 10 - 4:30 AM">26 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/state-ed-board-backs-changes-to-school-start-dropout-ages/1076725152" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/09/5-9-19%20Generic%20classroom_1557435194294.jpg_38337983_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="State ed board backs changes to school start, dropout ages"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/state-ed-board-backs-changes-to-school-start-dropout-ages/1076725152" > State ed board backs changes to school start, dropout ages </a> </h4> <time class="updated" datetime="May 09 - 4:57 PM">26 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/ag-report-link-between-gun-violence-lack-of-mental-health-coverage/1076426871" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/08/VIDEO%20AG%20report%20Link%20between%20gun%20violence%20lack%20of%20mental%20health%20coverage.jpg_38332585_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="AG report: Link between gun violence, lack of mental health coverage"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/ag-report-link-between-gun-violence-lack-of-mental-health-coverage/1076426871" > AG report: Link between gun violence, lack of mental health coverage </a> </h4> <time class="updated" datetime="May 08 - 5:39 PM">27 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/berks/pa-farm-bill-touted-as-aid-to-fight-spotted-lanternfly/1076439966" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/08/5-8-19%20Spotted%20lanternfly%20event%20in%20Lancaster%203_1557349451349.jpg_38328886_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pa. Farm Bill touted as aid to fight spotted lanternfly"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/berks/pa-farm-bill-touted-as-aid-to-fight-spotted-lanternfly/1076439966" > Pa. Farm Bill touted as aid to fight spotted lanternfly </a> </h4> <time class="updated" datetime="May 08 - 6:33 PM">27 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/business/giant-parent-reports-solid-1q-despite-stop-shop-strike/1076408540" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/08/5-8-19%20Giant%20Food%20Stores_1557342548748.jpg_38323198_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Giant parent reports solid 1Q despite Stop & Shop strike"> </figure> </a> <small class="copyright">Google</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/business/giant-parent-reports-solid-1q-despite-stop-shop-strike/1076408540" > Giant parent reports solid 1Q despite Stop & Shop strike </a> </h4> <time class="updated" datetime="May 08 - 3:09 PM">27 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/three-mile-island-nuclear-plant-closure-now-appears-certain/1076356980" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/08/5-8-19%20Three%20Mile%20Island_1557327610847.jpg_38323156_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Three Mile Island nuclear plant: Closure now appears certain"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/three-mile-island-nuclear-plant-closure-now-appears-certain/1076356980" > Three Mile Island nuclear plant: Closure now appears certain </a> </h4> <time class="updated" datetime="May 08 - 11:53 AM">27 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/fcc-warns-about-one-ring-phone-scam/1076184198" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/08/5-8-19%20Phone%20scam_1557322472578.jpg_38328804_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="FCC sounding the alarm about 'one-ring' phone scam"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/fcc-warns-about-one-ring-phone-scam/1076184198" > FCC sounding the alarm about 'one-ring' phone scam </a> </h4> <time class="updated" datetime="May 08 - 9:38 AM">27 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/domestic-violence-support-groups-say-more-state-funding-needed/1076122981" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/07/VIDEO%20Domestic%20Violence%20legislation%20day.jpg_38322601_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Domestic violence support groups say more state funding needed"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/domestic-violence-support-groups-say-more-state-funding-needed/1076122981" > Domestic violence support groups say more state funding needed </a> </h4> <time class="updated" datetime="May 07 - 7:30 PM">28 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/hurricane-awareness-tour-touches-down-in-pa-for-first-time/1076112620" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/07/5-7-19%20National%20Hurricane%20Center%20at%20HIA%201_1557267402040.jpg_38317971_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Hurricane Awareness Tour touches down in Pa. for first time"> </figure> </a> <small class="copyright">National Hurricane Center</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/hurricane-awareness-tour-touches-down-in-pa-for-first-time/1076112620" > Hurricane Awareness Tour touches down in Pa. for first time </a> </h4> <time class="updated" datetime="May 08 - 9:32 AM">27 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/expanded-education-tax-credits-voted-through-pa-house/1076064307" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/07/5-7-19%20Pennsylvania%20Capitol%20in%20Harrisburg_1557256456052.jpg_38319529_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Expanded education tax credits voted through Pa. House"> </figure> </a> <small class="copyright">Image by <a href="https://pixabay.com/users/DEZALB-1045091/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1037186">Albert Dezetter</a> from <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1037186">Pixabay</a></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/expanded-education-tax-credits-voted-through-pa-house/1076064307" > Expanded education tax credits voted through Pa. House </a> </h4> <time class="updated" datetime="May 07 - 3:17 PM">28 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/pennsylvania-police-honor-4-who-died-on-duty-in-2018/1075787971" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/06/5-6-19%20Gov.%20Wolf%20at%20fallen%20officers%20memorial%20ceremony_1557175771361.jpg_38310282_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pennsylvania police honor 4 who died on duty in 2018"> </figure> </a> <small class="copyright">Gov. Tom Wolf</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/pennsylvania-police-honor-4-who-died-on-duty-in-2018/1075787971" > Pennsylvania police honor 4 who died on duty in 2018 </a> </h4> <time class="updated" datetime="May 06 - 4:59 PM">29 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/gun-rights-activists-fill-rotunda-for-second-amendment-rally/1075759350" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/06/5-6-19%202nd%20Amendment%20rally%20in%20Harrisburg%201_1557168499618.jpg_38310245_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Gun rights activists fill Rotunda for Second Amendment rally"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/gun-rights-activists-fill-rotunda-for-second-amendment-rally/1075759350" > Gun rights activists fill Rotunda for Second Amendment rally </a> </h4> <time class="updated" datetime="May 06 - 2:58 PM">29 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/gift-ban-demonstrators-head-to-pennsylvania-s-capitol/1075705103" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/06/5-6-19%20Pennsylvania%20Capitol_1557154920371.jpg_38302655_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Gift-ban demonstrators head to Pennsylvania's Capitol"> </figure> </a> <small class="copyright">Image by <a href="https://pixabay.com/users/redcastlephotography-9566661/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3575954">Michael Burkholder</a> from <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3575954">Pixabay</a></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/gift-ban-demonstrators-head-to-pennsylvania-s-capitol/1075705103" > Gift-ban demonstrators head to Pennsylvania's Capitol </a> </h4> <time class="updated" datetime="May 06 - 11:05 AM">29 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/pressure-grows-to-loosen-party-grip-on-pennsylvania-primary/1075401722" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/06/VIDEO%20Pressure%20grows%20to%20loosen%20party%20grip%20on%20Pennsylvania%20primary.jpg_38306726_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pressure grows to loosen party grip on Pennsylvania primary"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/pressure-grows-to-loosen-party-grip-on-pennsylvania-primary/1075401722" > Pressure grows to loosen party grip on Pennsylvania primary </a> </h4> <time class="updated" datetime="May 06 - 5:51 AM">29 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/pa-state-police-in-bethlehem-celebrate-114th-anniversary/1074587317" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/02/VIDEO%20Pa%20State%20Police%20Day.jpg_38274503_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Pa. State Police in Bethlehem celebrate 114th anniversary"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/pa-state-police-in-bethlehem-celebrate-114th-anniversary/1074587317" > Pa. State Police in Bethlehem celebrate 114th anniversary </a> </h4> <time class="updated" datetime="May 02 - 6:47 PM">33 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/police-penndot-workers-misused-disability-parking-placards/1074634028" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/05/02/5-2-19%20Handicapped%20parking%20signs_1556830722172.jpg_38269582_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Police: PennDOT workers misused disability parking placards"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/police-penndot-workers-misused-disability-parking-placards/1074634028" > Police: PennDOT workers misused disability parking placards </a> </h4> <time class="updated" datetime="May 02 - 4:59 PM">33 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/state-trooper-charged-with-crimes-relating-to-driving-under-the-influence/1074202838" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/10/25/generic%20pa%20state%20police%20car_highRes_1477411241342_4326291_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="State trooper charged with crimes relating to driving under the influence"> </figure> </a> <small class="copyright">69 News</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/state-trooper-charged-with-crimes-relating-to-driving-under-the-influence/1074202838" > State trooper charged with crimes relating to driving under the influence </a> </h4> <time class="updated" datetime="May 01 - 1:52 PM">34 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/state-to-appeal-tossed-conviction-of-penn-state-ex-leader/1074188934" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2017/03/21/Graham%20Spanier%2C%20PSU%20president%20in%202007.jpg_38255614_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="State to appeal tossed conviction of Penn State ex-leader"> </figure> </a> <small class="copyright">Hunter Martin/Getty Images</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/state-to-appeal-tossed-conviction-of-penn-state-ex-leader/1074188934" > State to appeal tossed conviction of Penn State ex-leader </a> </h4> <time class="updated" datetime="May 03 - 8:48 PM">32 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/judge-throws-out-ex-penn-state-president-s-child-endangerment-conviction/1073911504" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/04/30/VIDEO%20Judge%20throws%20out%20ex-Penn%20State%20presidents%20child%20endangerment%20conviction.jpg_38250905_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Judge throws out ex-Penn State president's conviction"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/judge-throws-out-ex-penn-state-president-s-child-endangerment-conviction/1073911504" > Judge throws out ex-Penn State president's conviction </a> </h4> <time class="updated" datetime="May 01 - 11:09 AM">34 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/ant-semitic-incidents-on-the-rise-in-pennsylvania-and-new-jersey/1073910694" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/04/30/VIDEO%20Anti-Semitic%20incidents%20on%20the%20rise.jpg_38249055_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="Anti-Semitic incidents on the rise in Pennsylvania, New Jersey"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/ant-semitic-incidents-on-the-rise-in-pennsylvania-and-new-jersey/1073910694" > Anti-Semitic incidents on the rise in Pennsylvania, New Jersey </a> </h4> <time class="updated" datetime="May 01 - 4:28 AM">35 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/-fair-share-proposal-would-make-major-changes-to-state-tax-system/1073878785" > <figure class="crop-photo image delay-lazyOwl add-play-icon" data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2019/04/30/VIDEO%20Some%20lawmakers%20pushing%20for%20change%20to%20Pas%20tax%20system.jpg_38249404_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="'Fair share' proposal would make major changes to state tax system"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/-fair-share-proposal-would-make-major-changes-to-state-tax-system/1073878785" > 'Fair share' proposal would make major changes to state tax system </a> </h4> <time class="updated" datetime="May 01 - 4:59 AM">34 days ago</time> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/pennsylvania/state-police-teen-killed-in-farming-accident/1073861898" > <figure class="crop-photo image delay-lazyOwl " data-src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/10/25/generic%20pa%20state%20police%20car_highRes_1477411241342_4326291_ver1.0_320_180.jpg"> <img src="https://www.wfmz.com/wfmz-main-theme/images/placeholder/placeholder-1x1.jpg" alt="State police: Teen killed in farming accident"> </figure> </a> <small class="copyright">69 News</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/pennsylvania/state-police-teen-killed-in-farming-accident/1073861898" > State police: Teen killed in farming accident </a> </h4> <time class="updated" datetime="May 01 - 4:38 AM">35 days ago</time> </div> </div> </div> </div> <script type="text/javascript">(function(b,a){a.use("owl",function(){var h=b("#amino-carousel-75328");var g=false;var d=5;var f=[640,2];var e=false;if(true){g=10000?10000:true}var c=false;h.owlCarousel({items:d,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:e,itemsMobile:f,paginationNumbers:c,autoPlay:g})})})(jQuery,AUI());</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_Le37UttqVYYB_" > <span id="p_56_INSTANCE_Le37UttqVYYB"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_26233893_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-178578" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":true,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"mr3","wxTargeting":{"skycond":"Overcast","temp":"61","svwx":false,"sclose":true,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-178578")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_GudH9nIZGlAH_" > <span id="p_56_INSTANCE_GudH9nIZGlAH"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_7631288_7636821_M-LEADERBOARD2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-131804" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"wfmz","contentId":"","isCompanion":false,"isOOP":false,"networkID":"3468","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":true,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-131804")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to WFMZ"><img src="https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/10/27/logo-main_1317718_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.wfmz.com/mara-wfmz-media-us-east-1/photo/2016/10/27/logo-main_1317718_ver1.0.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="email-sign-up-page"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/69News"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/69WFMZ"><i class="fa fa-facebook icon"></i></a></li> <li class="instagram"><a href="https://www.instagram.com/69news/"><i class="fa fa-instagram icon"></i></a></li> <li class="youtube"><a href="https://www.youtube.com/c/69NewsWFMZTV"><i class="fa fa-youtube icon"></i></a></li> </ul> <div class="site-logo secondary-logo"><a href="/" title="Go to WFMZ"><img src="" alt="LAKANA"><div class="site-logo-wrapper" style="background:url()"></div></a></div> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.wfmz.com/email-sign-up-page">Email Newsletters & School Closing Alerts</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.wfmz.com/weekly-savings">Weekly Savings</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.wfmz.com/station/apps">Free Apps</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.wfmz.com/weather/stormcenter/school-business-application">Stormcenter: School/Business Application</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.wfmz.com/weather/stormcenter/worship-application">Stormcenter: Worship Registration</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> <li><a href="http://www.lakana.com"><img src="https://media.channel4000.com/media.etgdemo.com/photo_qa/2016/04/04/logo-lakana_52307_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.wfmz.com/station/terms-of-use">Terms of Use</a></li> <li><a href="https://www.wfmz.com/station/privacy-policy">Privacy Policy</a></li> <li><a href="https://www.wfmz.com/copyright-infringement-policy">Copyright Infringement Policy</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wfmz-tv">FCC Public File</a></li> </ul> </div> <p class="copyright">&copy; 2019, Maranatha Broadcasting Company, Inc. <br /> WFMZ-TV 69 News provides news, weather, traffic, sports and family programming for the Lehigh Valley, Berks County, Southeastern Pa., Poconos and Western NJ including Allentown, Bethlehem, Easton, Reading, Kutztown, Emmaus, Quakertown, Stroudsburg, Philadelphia, Jim Thorpe, Doylestown, Phillipsburg, Flemington, Wilmington, and Newark. <div id="ttdUniversalPixelTag24acdc12d28e439890231419fbd4c2d5" style="display:none"> <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script> <script type="text/javascript">(function(b){if(typeof TTDUniversalPixelApi==="function"){var a=new TTDUniversalPixelApi();a.init("rzhun45",["aqbm23f"],"https://insight.adsrvr.org/track/up","ttdUniversalPixelTag24acdc12d28e439890231419fbd4c2d5")}})(this);</script> </div></p> </div> </div> </footer> <!-- end: FOOTER --> <script type="text/javascript">(function(a){var b=document.createElement("script");b.setAttribute("id","tqflexsdksel"),b.setAttribute("fusionId",a),b.type="text/javascript",b.src="//api.traq.li/public/sdk/v03/sdk.js",b.async=!0,document.getElementsByTagName("head")[0].appendChild(b)})(311);</script> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.wfmz.com/wfmz-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1558580280000" type="text/javascript"></script> <script type="text/javascript">(function(e,g,d,c,b,f){e.hj=e.hj||function(){(e.hj.q=e.hj.q||[]).push(arguments)};e._hjSettings={hjid:819115,hjsv:6};b=g.getElementsByTagName("head")[0];f=g.createElement("script");f.async=1;f.src=d+e._hjSettings.hjid+c+e._hjSettings.hjsv;b.appendChild(f)})(window,document,"https://static.hotjar.com/c/hotjar-",".js?sv=");</script> </body> </html> 